Subject: Re: [MBONED] Upcoming Agenda Requests

From: Greg Shepherd <[email-masked]>
Date: Thu, 8 Jul 2010 14:28:07 -0700

Any more agenda items? So far it's pretty light. We still have time but
please get your requests in soon so we can post an agenda on time. :)

Thanks!,
Greg

On Tue, Jun 22, 2010 at 8:03 PM, Hiroaki Sato
<[email-masked]>wrote:

> Chairs,
>
> I'm afraid I can't attend the next IETF because of my job.
> But I'd like to know progress situation of AAA drafts,
> draft-ietf-mboned-maccnt-req-, and draft-ietf-mboned-multiaaa-framework-.
> So I'd like chairs to talk about it in the WG draft items, then I will know
> it on the minutes.
>
> Thank you,
> Hiroaki
>
>  *,
>>
>> It's time to start gathering agenda items for Maastricht. Please send
>> request to me. We only have a single timeslot for this meeting as
>> there have been conflicts and restrictions with the scheduling this
>> time around, but I think we should be okay. We normally spill-over two
>> time slots but there doesn't seem to be much active currently in the
>> WG. But I'm happy to be wrong. I look forward to seeing your agenda
>> requests.
>>
>> Thanks,
>> Greg
>> _______________________________________________
>> MBONED mailing list
>> [email-masked]
>> https://www.ietf.org/mailman/listinfo/mboned
>>
>>
>
> --
> ************************************
> NTT Network Service Systems Lab.
> Hiroaki Sato
> TEL:0422-59-3141 (+81-422-59-3141)
> FAX:0422-59-3167 (+81-422-59-3167)
> ************************************
>

---

From: Hitoshi Asaeda <[email-masked]>
Date: Fri, 09 Jul 2010 12:39:41 +0900 (JST)

> please get your requests in soon so we can post an agenda on time. :)

Since we've been revising the mtrace2 draft (not submitted yet but
will do) following the AD's comments, I'd like to show some update in
the meeting.
10 min. would be fine for me.
Thanks,
--
Hitoshi Asaeda