Subject: [MBONED] Tomorrow's meeting

From: Marshall Eubanks <[email-masked]>
Date: Tue, 9 Nov 2010 02:47:29 -0500

I will be chairing MBONED tomorrow in the absence of the chairs. 

I would like at least one and ideally 2 scribes for tomorrow. Please send me an
email if you are willing to volunteer.

Regards
Marshall

---

From: Hitoshi Asaeda <[email-masked]>
Date: Tue, 09 Nov 2010 16:20:54 +0800 (CST)

Hi Marshall,

I'm sorry for this late request.

Can I ask time for the following updates and presentations?

1. mtrace2 status update (2 min)
2. explicit tracking update (2 min)
3. review request about our multimob draft (3 min)
   http://www.sfc.wide.ad.jp/~asaeda/paper/draft-asaeda-multimob-igmp-mld-optimization-04a.txt
4. dual path mtrace2 (draft-hou-dp-mtrace-00.txt) (10 min)

See you soon,
--
Hitoshi Asaeda

---

From: Marshall Eubanks <[email-masked]>
Date: Tue, 9 Nov 2010 03:53:07 -0500

Please send viewgraphs. 

Consider yourself on the list.

Marshall

---

From: Behcet Sarikaya <[email-masked]>
Date: Tue, 9 Nov 2010 21:40:13 -0800 (PST)

Hi Marshal,
  As Multimob co-chair, may I request reviews from Mboned experts of our two 
MLD/IGMP tuning drafts and post them at [email-masked] as well as Mboned 
list?:

http://tools.ietf.org/id/draft-wu-multimob-igmp-mld-tuning-03.txt

and

Kind regards,

Behcet

----- Original Message ----
> From: Marshall Eubanks <[email-masked]>
> To: Hitoshi Asaeda <[email-masked]>
> Cc: [email-masked]
> Sent: Tue, November 9, 2010 2:53:07 AM
> Subject: Re: [MBONED] Tomorrow's meeting
> 
> Please send viewgraphs. 
> 
> _______________________________________________
> MBONED mailing  list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mboned
>