Subject: [MBONED] Adoption of Multicast Performance Monitoring Requirement Draft

From: Leonard Giuliano <[email-masked]>
Date: Mon, 13 Dec 2010 13:13:13 -0800

Draft-bipi-mboned-ip-multicast-pm-requirement was presented in Mboned in 
Anaheim as well as Beijing.  There was some interest in the room to adopt 
this draft, so we are taking this to the list.  Please respond here on the 
list if you are for or against adopting 
draft-bipi-mboned-ip-multicast-pm-requirement as a working group item in 
Mboned.

Draft can be found at:
http://tools.ietf.org/html/draft-bipi-mboned-ip-multicast-pm-requirement-02

---

From: "Manfredi, Albert E" <[email-masked]>
Date: Mon, 13 Dec 2010 15:31:43 -0600

> draft-bipi-mboned-ip-multicast-pm-requirement as a working 

I'm in favor.

Bert

---

From: Marshall Eubanks <[email-masked]>
Date: Mon, 13 Dec 2010 16:54:27 -0500

In favor.

Marshall

On Dec 13, 2010, at 4:13 PM, Leonard Giuliano wrote:

> 
> Draft-bipi-mboned-ip-multicast-pm-requirement was presented in Mboned in Anaheim as well as Beijing.  There was some interest in the room to adopt this draft, so we are taking this to the list.  Please respond here on the list if you are for or against adopting draft-bipi-mboned-ip-multicast-pm-requirement as a working group item in Mboned.
> 
> Draft can be found at:
> _______________________________________________
> MBONED mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mboned
>

---

From: Tim Chown <[email-masked]>
Date: Tue, 14 Dec 2010 09:58:38 +0000

Agree.

---

From: Behcet Sarikaya <[email-masked]>
Date: Tue, 14 Dec 2010 07:55:53 -0800 (PST)

I support the adoption.

Regards,

Behcet

----- Original Message ----
> From: Leonard Giuliano <[email-masked]>
> To: MBONED WG <[email-masked]>
> Sent: Mon, December 13, 2010 3:13:13 PM
> Subject: [MBONED] Adoption of Multicast Performance Monitoring Requirement 
>Draft
> 
> 
>Anaheim as well as Beijing.  There was some interest in the room to adopt  this 
>draft, so we are taking this to the list.  Please respond here on the  list if 
>you are for or against adopting  draft-bipi-mboned-ip-multicast-pm-requirement 
>as a working group item in  Mboned.
> 
> Draft can be found  at:

---

From: Bill Atwood <[email-masked]>
Date: Tue, 14 Dec 2010 11:14:15 -0500

I support the adoption of this draft by the mboned wg.

   Bill

On 12/13/2010 4:13 PM, Leonard Giuliano wrote:
> this draft, so we are taking this to the list. Please respond here on
> the list if you are for or against adopting

-- 

Dr. J.W. Atwood, Eng.             tel:   +1 (514) 848-2424 x3046
Distinguished Professor Emeritus  fax:   +1 (514) 848-2830
Department of Computer Science
    and Software Engineering
Concordia University EV 3.185     email: [email-masked]
1455 de Maisonneuve Blvd. West    http://users.encs.concordia.ca/~bill
Montreal, Quebec Canada H3G 1M8

---

From: Maglione Roberta <[email-masked]>
Date: Wed, 15 Dec 2010 09:53:15 +0100

I support the adoption.

Roberta

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Leonard Giuliano
Sent: lunedì 13 dicembre 2010 22.13
To: MBONED WG
Subject: [MBONED] Adoption of Multicast Performance Monitoring Requirement Draft

Draft can be found at:

Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto questo documento per errore siete cortesemente pregati di darne immediata comunicazione al mittente e di provvedere alla sua distruzione, Grazie.

This e-mail and any attachments is confidential and may contain privileged information intended for the addressee(s) only. Dissemination, copying, printing or use by anybody else is unauthorised. If you are not the intended recipient, please delete this message and any attachments and advise the sender by return e-mail, Thanks.

---

From: Liuhui <[email-masked]>
Date: Thu, 16 Dec 2010 06:26:12 +0000

Support the adoption.

Thanks,
Liu Hui

> Sent: Tuesday, December 14, 2010 5:13 AM
> To: MBONED WG

---

From: Hitoshi Asaeda <[email-masked]>
Date: Fri, 17 Dec 2010 01:53:10 +0900 (JST)

> Draft-bipi-mboned-ip-multicast-pm-requirement was presented in Mboned
> in Anaheim as well as Beijing.  There was some interest in the room to
> adopt this draft, so we are taking this to the list.  Please respond
> here on the list if you are for or against adopting
> draft-bipi-mboned-ip-multicast-pm-requirement as a working group item
> in Mboned.
> 
> Draft can be found at:

Support.
--
Hitoshi Asaeda

---

From: zhoudi <[email-masked]>
Date: Mon, 20 Dec 2010 09:29:09 +0800

In favor.

ZhouDi

---

From: Liuhui <[email-masked]>
Date: Tue, 14 Dec 2010 01:34:44 +0000

In favor
Liu Hui