Subject: [MBONED] Multrans Overview Document

From: Ronald Bonica <[email-masked]>
Date: Fri, 9 Dec 2011 13:33:53 -0500

Folks,

Does anyone want to put forward a document to be used as the MULTRANS Overview? Once we have that, we can schedule the first interim call.

--------------------------
Ron Bonica
vcard:       www.bonica.org/ron/ronbonica.vcf

---

From: Marshall Eubanks <[email-masked]>
Date: Fri, 9 Dec 2011 13:42:06 -0500

> Does anyone want to put forward a document to be used as the MULTRANS Overview? Once we have that, we can schedule the first interim call.

I could be the editor on that if you want. I would view the overview
as describing both what was discussed at the two Multrans BOFs, and
also possible directions for the future.

Regards
Marshall

> _______________________________________________
> MBONED mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mboned

---

From: Tina TSOU <[email-masked]>
Date: Fri, 09 Dec 2011 18:47:50 +0000

I can help Marshall.

Best Regards,
Tina TSOU

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Marshall Eubanks
Sent: Friday, December 09, 2011 10:42 AM
To: Ronald Bonica
Cc: MBONED WG
Subject: Re: [MBONED] Multrans Overview Document

Regards
Marshall

---

From: Ronald Bonica <[email-masked]>
Date: Fri, 9 Dec 2011 14:15:30 -0500

If it's OK with the MBONED chairs, it's OK with me.

> From: Marshall Eubanks [mailto:[email-masked]]
> Sent: Friday, December 09, 2011 1:42 PM
> To: Ronald Bonica
> Cc: MBONED WG
> > Does anyone want to put forward a document to be used as the MULTRANS
> Overview? Once we have that, we can schedule the first interim call.
>

---

From: Stig Venaas <[email-masked]>
Date: Fri, 09 Dec 2011 12:02:02 -0800

> I can help Marshall.

I'm happy to help too. Great if you can be the editor Marshall,

Stig

> On Fri, Dec 9, 2011 at 1:33 PM, Ronald Bonica<[email-masked]>  wrote:
>> Folks,
>>

---

From: Hitoshi Asaeda <[email-masked]>
Date: Sat, 10 Dec 2011 18:45:43 +0900 (JST)

> I'm happy to help too. Great if you can be the editor Marshall,

If more help needed, I'm also happy to help.

Regards,
--
Hitoshi Asaeda

---

From: Greg Shepherd <[email-masked]>
Date: Sat, 10 Dec 2011 19:30:59 +0800

Chairs never turn down help. ;)

- Greg

Sent from my iPhone