Subject: [MBONED] Adoption of draft-boucadair-64-multicast-address-format

From: Leonard Giuliano <[email-masked]>
Date: Mon, 30 Jan 2012 10:17:47 -0800

There has been some discussion about 
draft-boucadair-64-multicast-address-format on the list recently.  We'd 
like to see if there is support from the WG to adopt this as an Mboned 
document.  Please speak up if you support or oppose adopting this draft as 
a WG document.

The latest version can be found here:

http://tools.ietf.org/html/draft-boucadair-64-multicast-address-format-00

---

From: <[email-masked]>
Date: Tue, 31 Jan 2012 09:26:02 +0100

Dear all,

I support the adoption of this draft as a mboned WG document.

Cheers,

Christian.  

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de Leonard Giuliano
Envoyé : lundi 30 janvier 2012 19:18
À : MBONED WG
Objet : [MBONED] Adoption of draft-boucadair-64-multicast-address-format

There has been some discussion about
draft-boucadair-64-multicast-address-format on the list recently.  We'd like to see if there is support from the WG to adopt this as an Mboned document.  Please speak up if you support or oppose adopting this draft as a WG document.

http://tools.ietf.org/html/draft-boucadair-64-multicast-address-format-00
_______________________________________________
MBONED mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mboned

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
France Telecom - Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorization.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, France Telecom - Orange shall not be liable if this message was modified, changed or falsified.
Thank you.

---

From: Behcet Sarikaya <[email-masked]>
Date: Tue, 31 Jan 2012 10:43:57 -0600

> I support the adoption of this draft as a mboned WG document.

+1

Regards,

Behcet

---

From: Tim Chown <[email-masked]>
Date: Tue, 31 Jan 2012 18:16:15 +0000

Support.

I think Stig has been working on this for about 10 years, so it's long overdue!  

Tim

---

From: "William F. Maton Sotomayor" <[email-masked]>
Date: Tue, 31 Jan 2012 14:59:58 -0500 (EST)

support.

On Mon, 30 Jan 2012, Leonard Giuliano wrote:

> draft-boucadair-64-multicast-address-format on the list recently.  We'd like 
> to see if there is support from the WG to adopt this as an Mboned document. 
> Please speak up if you support or oppose adopting this draft as a WG 
> document.
>

wfms