Subject: [MBONED] Adoption of draft-mcbride-armd-mcast-overview

From: Leonard Giuliano <[email-masked]>
Date: Wed, 16 Jan 2013 12:36:27 -0800

We'd like to see if there is consensus from the WG to adopt 
draft-mcbride-armd-mcast-overview as an MBoned document.  In Atlanta, this 
draft was presented and 5 were in favor, none opposed adopting.  Please 
speak up if you support or oppose adopting this draft as a WG document.

The latest version can be found here: 
https://datatracker.ietf.org/doc/draft-mcbride-armd-mcast-overview/

---

From: John William Atwood <[email-masked]>
Date: Wed, 16 Jan 2013 18:02:18 -0500

I am in favor of adopting this draft as a WG document in mboned.

  Bill

On 1/16/2013 3:36 PM, Leonard Giuliano wrote:
> draft-mcbride-armd-mcast-overview as an MBoned document.  In Atlanta,
> this draft was presented and 5 were in favor, none opposed adopting. 
> Please speak up if you support or oppose adopting this draft as a WG
> document.
> 
> _______________________________________________
> MBONED mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mboned

-- 
Dr. J.W. Atwood, Eng.             tel:   +1 (514) 848-2424 x3046
Distinguished Professor Emeritus  fax:   +1 (514) 848-2830
Department of Computer Science
   and Software Engineering
Concordia University EV 3.185     email:[email-masked]
1455 de Maisonneuve Blvd. West    http://users.encs.concordia.ca/~bill
Montreal, Quebec Canada H3G 1M8

---

From: Tina TSOU <[email-masked]>
Date: Wed, 16 Jan 2013 23:07:11 +0000

Dear all,
Support the adoption.

Thank you,
Tina

---

From: "Manfredi, Albert E" <[email-masked]>
Date: Wed, 16 Jan 2013 17:58:29 -0600

Looks good to me too.

I'd actually prefer to see a periodic update of the current state of IP multicasting, just to know what everyone else is up to, what solutions are falling by the wayside, things like that.

Bert

---

From: <[email-masked]>
Date: Thu, 17 Jan 2013 08:55:20 +0100

Hello WG,

I support the adoption of this draft as a mboned WG document.

Cheers,

Christian. 

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de Leonard Giuliano
Envoyé : mercredi 16 janvier 2013 21:36
À : MBONED WG
Objet : [MBONED] Adoption of draft-mcbride-armd-mcast-overview

We'd like to see if there is consensus from the WG to adopt draft-mcbride-armd-mcast-overview as an MBoned document.  In Atlanta, this draft was presented and 5 were in favor, none opposed adopting.  Please speak up if you support or oppose adopting this draft as a WG document.

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
France Telecom - Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, France Telecom - Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: "William F. M. Sotomayor" <[email-masked]>
Date: Thu, 17 Jan 2013 05:39:17 -0500 (EST)

I would support the adoption of this document.  It promises to be an 
interesting study.

On Wed, 16 Jan 2013, Leonard Giuliano wrote:

> draft was presented and 5 were in favor, none opposed adopting.  Please speak 
> up if you support or oppose adopting this draft as a WG document.
>

wfms

---

From: "Diego R. Lopez" <[email-masked]>
Date: Thu, 17 Jan 2013 10:57:45 +0000

+1

On 17 Jan 2013, at 11:39 , William F. M. Sotomayor wrote:

>
> I would support the adoption of this document.  It promises to be an interesting study.
>

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
http://people.tid.es/diego.lopez/

e-mail: [email-masked]
Tel:    +34 913 129 041
Mobile: +34 682 051 091
-----------------------------------------

________________________________

Este mensaje se dirige exclusivamente a su destinatario. Puede consultar nuestra política de envío y recepción de correo electrónico en el enlace situado más abajo.
This message is intended exclusively for its addressee. We only send and receive email on the basis of the terms set out at:
http://www.tid.es/ES/PAGINAS/disclaimer.aspx