Subject: [MBONED] TR: I-D Action: draft-ietf-mboned-v4v6-mcast-ps-02.txt

From: <[email-masked]>
Date: Wed, 13 Mar 2013 10:52:20 +0100

Dear all,

In light of the discussions that were held during the Orlando mboned WG session, we've submitted an updated version of the problem statement draft that basically removes Section 5 and corrects a few pending typos. 

We, authors, believe the draft is ready for WGLC.

Comments welcome.

Cheers,

Christian.

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de [email-masked]
Envoyé : mercredi 13 mars 2013 10:49
À : [email-masked]
Cc : [email-masked]
Objet : [MBONED] I-D Action: draft-ietf-mboned-v4v6-mcast-ps-02.txt

A New Internet-Draft is available from the on-line Internet-Drafts directories.
 This draft is a work item of the MBONE Deployment Working Group of the IETF.

	Title           : IPv4-IPv6 Multicast: Problem Statement and Use Cases
	Author(s)       : Christian Jacquenet
                          Mohamed Boucadair
                          Yiu Lee
                          Jacni Qin
                          Tina Tsou
                          Qiong Sun
	Filename        : draft-ietf-mboned-v4v6-mcast-ps-02.txt
	Pages           : 19
	Date            : 2013-03-13

Abstract:
   This document discusses issues and requirements raised by IPv4-IPv6
   multicast interconnection and co-existence scenarios.  It also
   discusses various multicast use cases which may occur during IPv6
   transitioning.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-mboned-v4v6-mcast-ps

There's also a htmlized version available at:
http://tools.ietf.org/html/draft-ietf-mboned-v4v6-mcast-ps-02

A diff from the previous version is available at:
http://www.ietf.org/rfcdiff?url2=draft-ietf-mboned-v4v6-mcast-ps-02

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

_______________________________________________
MBONED mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mboned

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
France Telecom - Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, France Telecom - Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: joel jaeggli <[email-masked]>
Date: Wed, 13 Mar 2013 07:44:18 -0400

Thanks

joel