Subject: [MBONED] MBONED draft agenda

From: Leonard Giuliano <[email-masked]>
Date: Wed, 17 Jul 2013 14:18:14 -0700

Here's the draft agenda for MBoned in Berlin.  Quite full.  Please let us 
know if we missed anyone who requested a slot.

IETF 87 Berlin
MBONED Agenda
Tues, Jul 30, 201
5-6:30PM
Charlottenburg 1

Status of WG items, recharter, multrans, AMT
Chairs, 15 min

Multicast across Peering Points
Tarapore, 15 min

draft-kebler-kurapati-l3vpn-mvpn-mtrace-00
Kebler, 10 min

draft-morin-multicast-damping-00
Morin, 10 min

Signal-less Overlay Multicast
Farinacci, 15 min

LISP-RE
Farinacci, 5 min

IPv4-IPv6 Multicast Address Dynamic Conversion
Wei, 10 min

draft-ietf-6man-multicast-addr-arch-update-01
Venaas, 10 min

---

From: Hitoshi Asaeda <[email-masked]>
Date: Thu, 18 Jul 2013 23:37:30 +0900 (JST)

Hi,

> Here's the draft agenda for MBoned in Berlin.  Quite full.  Please let
> us know if we missed anyone who requested a slot.

I've not asked a slot for mtrace2 draft update, because the revised
draft is only with editorial update.

http://tools.ietf.org/html/draft-ietf-mboned-mtrace-v2-10

We'd like to ask you to review this revised version as we may later
ask the WGLC based on this document (or next revison if we get comment
to be addressed).

Regards,
--
Hitoshi Asaeda