Subject: [MBONED] [Technical Errata Reported] RFC3180 (3708)

From: RFC Errata System <[email-masked]>
Date: Wed, 21 Aug 2013 04:10:40 -0700 (PDT)

The following errata report has been submitted for RFC3180,
"GLOP Addressing in 233/8".

--------------------------------------
You may review the report below and at:
http://www.rfc-editor.org/errata_search.php?rfc=3180&eid=3708

--------------------------------------
Type: Technical
Reported by: mateusz <[email-masked]>

Section: opa

Original Text
-------------

Corrected Text
--------------

Notes
-----

Instructions:
-------------
This errata is currently posted as "Reported". If necessary, please
use "Reply All" to discuss whether it should be verified or
rejected. When a decision is reached, the verifying party (IESG)
can log in to change the status and edit the report, if necessary. 

--------------------------------------
RFC3180 (draft-ietf-mboned-glop-update-01)
--------------------------------------
Title               : GLOP Addressing in 233/8
Publication Date    : September 2001
Author(s)           : D. Meyer, P. Lothberg
Category            : BEST CURRENT PRACTICE
Source              : MBONE Deployment
Area                : Operations and Management
Stream              : IETF
Verifying Party     : IESG

---

From: Alice Russo <[email-masked]>
Date: Wed, 21 Aug 2013 11:04:47 -0400

FYI, this has been removed because it is junk.

Thank you.
RFC Editor/ar