Subject: Re: [MBONED] MBONED Digest, Vol 100, Issue 1

From: "Ali C. Begen (abegen)" <[email-masked]>
Date: Thu, 9 Apr 2015 10:53:34 +0000

As an author, I am not aware of any IPR on this draft.

Dave, are you aware of any IPR?

-----Original Message-----
From: "[email-masked]"
Reply-To: "[email-masked]"
Date: Wednesday, April 8, 2015 at 4:24 PM
To: "[email-masked]"
Subject: MBONED Digest, Vol 100, Issue 1

>Send MBONED mailing list submissions to
>	[email-masked]
>
>To subscribe or unsubscribe via the World Wide Web, visit
>	https://www.ietf.org/mailman/listinfo/mboned
>or, via email, send a message with subject or body 'help' to
>	[email-masked]
>
>You can reach the person managing the list at
>	[email-masked]
>
>When replying, please edit your Subject line so it is more specific
>than "Re: Contents of MBONED digest..."
>
>
>Today's Topics:
>
>   1.  Adoption of draft-singer-appsawg-mcast-url (Leonard Giuliano)
>
>
>----------------------------------------------------------------------
>
>Message: 1
>Date: Wed, 8 Apr 2015 06:23:54 -0700
>From: Leonard Giuliano <[email-masked]>
>To: MBONED WG <[email-masked]>
>Subject: [MBONED] Adoption of draft-singer-appsawg-mcast-url
>Message-ID: <[email-masked]>
>Content-Type: text/plain; charset="US-ASCII"; format=flowed
>
>
>URLs and HTTP Response Forms for Multicast 
>(https://tools.ietf.org/html/draft-singer-appsawg-mcast-url-00) was 
>presented in MBONED at IETF 92 (Dallas). The authors are requesting 
>official adoption of this draft as a WG document in MBONED (in the 
>meeting, ~7-8 people supported adopting this draft as a WG document, none 
>opposed).
>
>Please respond by Apr 22 if you do/do not support adoption of this draft.
>
>If you are listed as a document author, please respond to this email 
>whether or not you are aware of any relevant IPR.  If you are not listed 
>as an author and are aware of any relevant IPR, please respond as well.
>
>
>-Lenny and Greg
>
>
>
>------------------------------
>
>Subject: Digest Footer
>
>_______________________________________________
>MBONED mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/mboned
>
>
>------------------------------
>
>End of MBONED Digest, Vol 100, Issue 1
>**************************************

---

From: David Singer <[email-masked]>
Date: Thu, 09 Apr 2015 08:38:30 -0700

> On Apr 9, 2015, at 3:53 , Ali C. Begen (abegen) <[email-masked]> wrote:
> 

No, I am not. 

>>  1.  Adoption of draft-singer-appsawg-mcast-url (Leonard Giuliano)

David Singer
Manager, Software Standards, Apple Inc.