Subject: Re: [MBONED] call for adoption of draft-mcbride-mboned-wifi-mcast-problem-statement

From: Toerless Eckert <[email-masked]>
Date: Wed, 20 Dec 2017 17:46:43 +0100

support.

In-Reply-To: <[email-masked]>

On Thu, Dec 14, 2017 at 09:52:16AM +0000, [email-masked] wrote:
> Support!
> 
> -----Ursprüngliche Nachricht-----
> Von: MBONED [mailto:[email-masked]] Im Auftrag von Leonard Giuliano
> Gesendet: Montag, 4. Dezember 2017 20:44
> An: MBONED WG <[email-masked]>
> Betreff: [MBONED] call for adoption of draft-mcbride-mboned-wifi-mcast-problem-statement
> 
> 
> We would like to initiate a call for adoption of the Multicast Wifi Problem Statement draft in MBONED: 
> https://datatracker.ietf.org/doc/draft-mcbride-mboned-wifi-mcast-problem-statement
> 
> Please respond by Dec 18 if you do/do not support adoption of this draft.
> 
> If you are listed as a document author, please respond to this email whether or not you are aware of any relevant IPR. If you are not listed as an author and are aware of any relevant IPR, please respond as well.
> 
> 
> -Lenny and Greg
> 
> _______________________________________________
> MBONED mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mboned
> 
> _______________________________________________
> MBONED mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mboned

-- 
---
[email-masked]

---

From: "TARAPORE, PERCY S" <[email-masked]>
Date: Wed, 20 Dec 2017 17:05:41 +0000

I support

Percy

Sent from my iPad

On Dec 20, 2017, at 11:47 AM, Toerless Eckert <[email-masked]<mailto:[email-masked]>> wrote:

support.

In-Reply-To: <[email-masked]<mailto:[email-masked]>>

On Thu, Dec 14, 2017 at 09:52:16AM +0000, [email-masked]<mailto:[email-masked]> wrote:
Support!

-----Ursprüngliche Nachricht-----
Von: MBONED [mailto:[email-masked]] Im Auftrag von Leonard Giuliano
Gesendet: Montag, 4. Dezember 2017 20:44
An: MBONED WG <[email-masked]<mailto:[email-masked]>>
Betreff: [MBONED] call for adoption of draft-mcbride-mboned-wifi-mcast-problem-statement

We would like to initiate a call for adoption of the Multicast Wifi Problem Statement draft in MBONED:
https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_doc_draft-2Dmcbride-2Dmboned-2Dwifi-2Dmcast-2Dproblem-2Dstatement&d=DwIFAw&c=LFYZ-o9_HUMeMTSQicvjIg&r=sxTP_OScWsg-eIMvImIlmQ&m=rGDcmshqu2AYLNFJ1Jh4luuegh6pHe4iS-sUV14S3Bk&s=3vy2CC-_56u7dT02m-ngbpOq8UE8ALug9CUCZ4gd92I&e=

-Lenny and Greg

_______________________________________________
MBONED mailing list
[email-masked]<mailto:[email-masked]>
https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_mboned&d=DwIFAw&c=LFYZ-o9_HUMeMTSQicvjIg&r=sxTP_OScWsg-eIMvImIlmQ&m=rGDcmshqu2AYLNFJ1Jh4luuegh6pHe4iS-sUV14S3Bk&s=nKr3DEqfUk7Iw6hfDCvYlO_yur-TFXK9GTyfdxX_seU&e=

_______________________________________________
MBONED mailing list
[email-masked]<mailto:[email-masked]>
https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_mboned&d=DwIFAw&c=LFYZ-o9_HUMeMTSQicvjIg&r=sxTP_OScWsg-eIMvImIlmQ&m=rGDcmshqu2AYLNFJ1Jh4luuegh6pHe4iS-sUV14S3Bk&s=nKr3DEqfUk7Iw6hfDCvYlO_yur-TFXK9GTyfdxX_seU&e=

--
---
[email-masked]<mailto:[email-masked]>

_______________________________________________
MBONED mailing list
[email-masked]<mailto:[email-masked]>
https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_mboned&d=DwIFAw&c=LFYZ-o9_HUMeMTSQicvjIg&r=sxTP_OScWsg-eIMvImIlmQ&m=rGDcmshqu2AYLNFJ1Jh4luuegh6pHe4iS-sUV14S3Bk&s=nKr3DEqfUk7Iw6hfDCvYlO_yur-TFXK9GTyfdxX_seU&e=

---

From: Stig Venaas <[email-masked]>
Date: Thu, 21 Dec 2017 16:01:30 -0800

Support adoption. I also think it is a good idea to merge the drafts.

Stig

On Wed, Dec 20, 2017 at 9:05 AM, TARAPORE, PERCY S <[email-masked]> wrote:
> I support
>
> Percy
>
> Sent from my iPad
>
> On Dec 20, 2017, at 11:47 AM, Toerless Eckert <[email-masked]> wrote:
>
> support.
>
> In-Reply-To:
> <[email-masked]>
>
> Betreff: [MBONED] call for adoption of
> draft-mcbride-mboned-wifi-mcast-problem-statement
>
>
>
> If you are listed as a document author, please respond to this email whether
> or not you are aware of any relevant IPR. If you are not listed as an author
> and are aware of any relevant IPR, please respond as well.
>
>
>
> -Lenny and Greg
>
>