Subject: Re: [MBONED] call for adoption of draft-mcbride-mboned-wifi-mcast-problem-statement

From: "Mankamana Mishra (mankamis)" <[email-masked]>
Date: Sat, 6 Jan 2018 04:55:49 +0000

support the adoption. 

> On Dec 4, 2017, at 11:44 AM, Leonard Giuliano <[email-masked]> wrote:
> 
> 
> We would like to initiate a call for adoption of the Multicast Wifi Problem Statement draft in MBONED: https://datatracker.ietf.org/doc/draft-mcbride-mboned-wifi-mcast-problem-statement
> 
> Please respond by Dec 18 if you do/do not support adoption of this draft.
> 
> If you are listed as a document author, please respond to this email whether or not you are aware of any relevant IPR. If you are not listed as an author and are aware of any relevant IPR, please respond as well.
> 
> 
> -Lenny and Greg
> 
> _______________________________________________
> MBONED mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mboned

---

From: Leonard Giuliano <[email-masked]>
Date: Thu, 25 Jan 2018 10:48:12 -0800

Looks like we have solid consensus to adopt 
draft-mcbride-mboned-wifi-mcast-problem-statement.  The authors may 
resubmit as a WG document.

-chairs

On Mon, 4 Dec 2017, Leonard Giuliano wrote:

| 
| We would like to initiate a call for adoption of the Multicast Wifi Problem
| Statement draft in MBONED:
| https://datatracker.ietf.org/doc/draft-mcbride-mboned-wifi-mcast-problem-statement
| 
| Please respond by Dec 18 if you do/do not support adoption of this draft.
| 
| If you are listed as a document author, please respond to this email whether
| or not you are aware of any relevant IPR. If you are not listed as an author
| and are aware of any relevant IPR, please respond as well.
| 
| 
| -Lenny and Greg
|