Subject: [MBONED] call for adoption of draft-zhang-mboned-multicast-yang-model-00

From: Leonard Giuliano <[email-masked]>
Date: Fri, 6 Apr 2018 13:05:00 -0700

We would like to initiate a call for adoption of the Multicast YANG Data 
Model draft in MBONED:

https://datatracker.ietf.org/doc/draft-zhang-mboned-multicast-yang-model/

Please respond on list by Apr 20 if you do/do not support adoption of this 
draft.

If you are listed as a document author, please respond to this email 
whether or not you are aware of any relevant IPR. If you are not listed as 
an author and are aware of any relevant IPR, please respond as well.

-Lenny and Greg

---

From: Stig Venaas <[email-masked]>
Date: Sat, 07 Apr 2018 16:36:20 +0000

Support adoption.

Stig

On Fri, Apr 6, 2018, 13:05 Leonard Giuliano <[email-masked]> wrote:

> _______________________________________________
> MBONED mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mboned
>

---

From: "Mankamana Mishra (mankamis)" <[email-masked]>
Date: Sat, 7 Apr 2018 16:47:04 +0000

Support adoption 

Thanks 
Mankamana 
 
-----Original Message-----
From: MBONED <[email-masked]> on behalf of Leonard Giuliano <[email-masked]>
Date: Friday, April 6, 2018 at 1:05 PM
To: MBONED WG <[email-masked]>
Subject: [MBONED] call for adoption of draft-zhang-mboned-multicast-yang-model-00

    

    -Lenny and Greg

---

From: Tim Chown <[email-masked]>
Date: Sat, 7 Apr 2018 19:03:11 +0000

Support.

Tim 

> On 6 Apr 2018, at 21:05, Leonard Giuliano <[email-masked]> wrote:
> 
> 
> We would like to initiate a call for adoption of the Multicast YANG Data Model draft in MBONED:
> 
> Please respond on list by Apr 20 if you do/do not support adoption of this draft.
> 
> If you are listed as a document author, please respond to this email whether or not you are aware of any relevant IPR. If you are not listed as an author and are aware of any relevant IPR, please respond as well.
> 
> 
> -Lenny and Greg
>

---

From: <[email-masked]>
Date: Sun, 8 Apr 2018 08:36:22 +0800 (CST)

Support as co-author. I'm not aware of any relevant IPR.

Thanks,

Sandy

原始邮件

发件人：LeonardGiuliano <[email-masked]>
收件人：MBONED WG <[email-masked]>
日 期 ：2018年04月07日 04:05
主 题 ：[MBONED] call for adoption ofdraft-zhang-mboned-multicast-yang-model-00

-Lenny and Greg

---

From: Vinod N Kumar <[email-masked]>
Date: Mon, 9 Apr 2018 01:07:19 +0000

Support.

Regards,
Vinod Kumar.

On 4/7/18, 1:35 AM, "MBONED on behalf of Leonard Giuliano" <[email-masked] on behalf of [email-masked]> wrote:

    https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_doc_draft-2Dzhang-2Dmboned-2Dmulticast-2Dyang-2Dmodel_&d=DwICAg&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=ZzSUE4zkK4v-NoxM7Jb_YIig9VfDTDsFmuy_rb8mnQU&m=S9ePG4rnzZGaIIerksATEF_eoPYO3NP2UdlK8TuRiJE&s=9RssqQoOm8ccqDKvWoQvP09pxcsYMCahZgfVOsJUQyk&e=

    -Lenny and Greg
    
    _______________________________________________
    MBONED mailing list
    [email-masked]
    https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_mboned&d=DwICAg&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=ZzSUE4zkK4v-NoxM7Jb_YIig9VfDTDsFmuy_rb8mnQU&m=S9ePG4rnzZGaIIerksATEF_eoPYO3NP2UdlK8TuRiJE&s=TOGMHCm7ujC-XudgUdYnl1xKSEO5hzCbmzwxzNLGW_g&e=

---

From: Linda Wang <[email-masked]>
Date: Mon, 9 Apr 2018 12:01:59 +1000

Support adoption as co-author:)
I am unaware of any IPR:)

Thanks,

BRs,
Linda

---

From: "Holland, Jake" <[email-masked]>
Date: Mon, 9 Apr 2018 18:19:35 +0000

I support adoption.

On 4/6/18, 1:05 PM, "Leonard Giuliano" <[email-masked]> wrote:

-Lenny and Greg

---

From: William Zhang <[email-masked]>
Date: Mon, 09 Apr 2018 19:40:12 +0000

Support.

-- 
William Zhang
TJHSST '18
https://wzhang.me