Subject: [MBONED] WG Call For Adoption: draft-acg-mboned-deprecate-interdomain-asm/

From: Greg Shepherd <[email-masked]>
Date: Thu, 9 Aug 2018 10:47:05 -0700

WG,

This is the official WG call for adoption. Please respond to this thread
with our without support.

Thanks
Chairs
(Shep)

---

From: Zhang Z <[email-masked]>
Date: Fri, 10 Aug 2018 01:41:56 +0000

Support the adoption.

Thanks,
Sandy

Get Outlook for iOS<https://aka.ms/o0ukef>
________________________________
From: MBONED <[email-masked]> on behalf of Greg Shepherd <[email-masked]>
Sent: Friday, August 10, 2018 2:47:05 AM
To: [email-masked]
Subject: [MBONED] WG Call For Adoption: draft-acg-mboned-deprecate-interdomain-asm/

WG,

This is the official WG call for adoption. Please respond to this thread with our without support.

Thanks
Chairs
(Shep)