Subject: Re: [MBONED] MBONED WG Call For Adoption: draft-jholland-mboned-driad-amt-discovery

From: Mike McBride <[email-masked]>
Date: Mon, 14 Jan 2019 14:22:30 -0800

SUPPORT! ;-)

mike

On Thu, Dec 20, 2018 at 11:45 AM Leonard Giuliano <[email-masked]> wrote:

>
> Still waiting to hear back from more folks on this draft.  Please respond
> if you do/do not support adoption of this doc.
>
> -Lenny
>
> On Tue, 13 Nov 2018, Greg Shepherd wrote:
>
> | WG,
> | Hands in the room indicated strong support for this draft. Time to make
> the call in the list.
> |
> | Please read and review:
> |
> https://datatracker.ietf.org/doc/draft-jholland-mboned-driad-amt-discovery/
> |
> | ..and respond TO THIS THREAD w/w/o you support.
> |
> | Thanks,
> | Chairs
> | (Shep)
> |
> | PS - sorry for shouting.
> |
> |
>
> _______________________________________________
> MBONED mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mboned
>

---

From: "Mankamana Mishra (mankamis)" <[email-masked]>
Date: Fri, 18 Jan 2019 05:12:54 +0000

looks like i am too late . but support this document to be adopted as WG document. 

> On Dec 20, 2018, at 11:45 AM, Leonard Giuliano <[email-masked]> wrote:
> 
> 
> | Hands in the room indicated strong support for this draft. Time to make the call in the list. 
> |
> | https://datatracker.ietf.org/doc/draft-jholland-mboned-driad-amt-discovery/
> |

---

From: Leonard Giuliano <[email-masked]>
Date: Fri, 18 Jan 2019 09:02:24 -0800

Not too late.  We extended the adoption call since it was during the 
holidays and there seemed like solid support in the room.  Would still 
welcome more folks speaking up on whether they think we should adopt this 
or not.  An updated version is here:

https://tools.ietf.org/html/draft-jholland-mboned-driad-amt-discovery-03

On Fri, 18 Jan 2019, Mankamana Mishra (mankamis) wrote:

| looks like i am too late . but support this document to be adopted as WG document. 
| 
| > On Dec 20, 2018, at 11:45 AM, Leonard Giuliano <[email-masked]> wrote:
| > 
| > 
| > Still waiting to hear back from more folks on this draft.  Please respond 
| > if you do/do not support adoption of this doc.
| > 
| > -Lenny
| > 
| > On Tue, 13 Nov 2018, Greg Shepherd wrote:
| > 
| > | WG,
| > | Hands in the room indicated strong support for this draft. Time to make the call in the list. 
| > |
| > | Please read and review:
| > | https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_doc_draft-2Djholland-2Dmboned-2Ddriad-2Damt-2Ddiscovery_&d=DwIFAg&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=iw2TU3OZ0CDpCbqeV23zdah2FoG9Do-zEmGgWTaavDg&m=XMfLgvN1vwBWofOuhk7hNbPrvGSXB4XXaI0e8mZzO4s&s=XFQ4wIH3mp4WrSCZ879Rj5ZFq69NiYloLx1abIIeXdc&e=
| > |
| > | ..and respond TO THIS THREAD w/w/o you support.
| > |
| > | Thanks,
| > | Chairs
| > | (Shep)
| > |
| > | PS - sorry for shouting.
| > |
| > |
| > 
| > _______________________________________________
| > MBONED mailing list
| > [email-masked]
| > https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_mboned&d=DwIFAg&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=iw2TU3OZ0CDpCbqeV23zdah2FoG9Do-zEmGgWTaavDg&m=XMfLgvN1vwBWofOuhk7hNbPrvGSXB4XXaI0e8mZzO4s&s=O0rHqMfNxoRjuXK6_B19L2Ra3JJnQn3qnRPwslTlTRU&e=
| > 
| 
|

---

From: Greg Shepherd <[email-masked]>
Date: Fri, 18 Jan 2019 09:33:46 -0800

Support

On Fri, Jan 18, 2019 at 9:03 AM Leonard Giuliano <[email-masked]> wrote:

> https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_doc_draft-2Djholland-2Dmboned-2Ddriad-2Damt-2Ddiscovery_&d=DwIFAg&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=iw2TU3OZ0CDpCbqeV23zdah2FoG9Do-zEmGgWTaavDg&m=XMfLgvN1vwBWofOuhk7hNbPrvGSXB4XXaI0e8mZzO4s&s=XFQ4wIH3mp4WrSCZ879Rj5ZFq69NiYloLx1abIIeXdc&e=
> | > |
> https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_mboned&d=DwIFAg&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=iw2TU3OZ0CDpCbqeV23zdah2FoG9Do-zEmGgWTaavDg&m=XMfLgvN1vwBWofOuhk7hNbPrvGSXB4XXaI0e8mZzO4s&s=O0rHqMfNxoRjuXK6_B19L2Ra3JJnQn3qnRPwslTlTRU&e=
> | >
> |
> |
>

---

From: Leonard Giuliano <[email-masked]>
Date: Tue, 22 Jan 2019 13:28:26 -0800

Looks like we now have consensus to adopt 
draft-jholland-mboned-driad-amt-discovery.  The authors may resubmit as a 
WG document.

-chairs

On Thu, 20 Dec 2018, Leonard Giuliano wrote:

| 
| Still waiting to hear back from more folks on this draft.  Please respond if
| you do/do not support adoption of this doc.
| 
| -Lenny
| 
| On Tue, 13 Nov 2018, Greg Shepherd wrote:
| 
| | WG,
| | Hands in the room indicated strong support for this draft. Time to make the
| call in the list. 
| |
| | Please read and review:
| | https://datatracker.ietf.org/doc/draft-jholland-mboned-driad-amt-discovery/
| |
| | ..and respond TO THIS THREAD w/w/o you support.
| |
| | Thanks,
| | Chairs
| | (Shep)
| |
| | PS - sorry for shouting.
| |
| |
|