Subject: Re: [MBONED] WGLC for draft-ietf-mboned-dc-deploy and draft-ietf-mboned-deprecate-interdomain-asm

From: Andrew Gallo <[email-masked]>
Date: Thu, 15 Aug 2019 16:04:46 -0400

I support draft-ietf-mboned-deprecate-interdomain-asm

> 
> We would like to officially begin working group last call for BOTH 
> draft-ietf-mboned-dc-deploy and 
> draft-ietf-mboned-deprecate-interdomain-asm.  Please post whether you 
> support/oppose the advancement of either/both of the drafts as well as any 
> comments you may have to the list by Aug 16.  Also, please note if you are 
> aware of any IPR involved in this drafts (we must hear from the authors 
> about IPR).
> 
> Most recent version of the draft can be found here:
> https://datatracker.ietf.org/doc/draft-ietf-mboned-dc-deploy/
> https://datatracker.ietf.org/doc/draft-ietf-mboned-deprecate-interdomain-asm/

--
Andrew Gallo

---

From: David Farmer <[email-masked]>
Date: Thu, 15 Aug 2019 15:42:59 -0500

I support draft-ietf-mboned-deprecate-interdomain-asm.

Neither support or oppose draft-ietf-mboned-dc-deploy.

On Thu, Aug 15, 2019 at 3:05 PM Andrew Gallo <[email-masked]> wrote:

> _______________________________________________
> MBONED mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mboned
>

-- 
===============================================
David Farmer               Email:[email-masked]
Networking & Telecommunication Services
Office of Information Technology
University of Minnesota
2218 University Ave SE        Phone: 612-626-0815
Minneapolis, MN 55414-3029   Cell: 612-812-9952
===============================================