Subject: Re: [MBONED] Adoption Call: draft-jholland-mboned-dorms-01

From: Leonard Giuliano <[email-masked]>
Date: Tue, 28 Jan 2020 10:47:24 -0800

I support adoption of this draft as this is a component of the Multicast 
to the Browser effort, which is a critical for mass deployment of 
interdomain multicast (chair hat off).

-Lenny

On Mon, 27 Jan 2020, Greg Shepherd wrote:

| MBONED,
| We had support in the room in Singapore for adoption. Time to take it to the list. Please read and respond w/ or w/o support to this thread.
| 
| https://tools.ietf.org/html/draft-jholland-mboned-dorms-01
| 
| Thanks,
| Shep
| (Chairs)
| 
|

---

From: Kyle Rose <[email-masked]>
Date: Wed, 29 Jan 2020 10:52:19 -0500

I am in favor of adopting this draft.

In the interests of minimizing unnecessary list traffic, I am also in favor
of adopting along with the other two drafts (cbacc and ambi).

On Tue, Jan 28, 2020 at 2:29 PM Leonard Giuliano <lenny=
[email-masked]> wrote:

> | We had support in the room in Singapore for adoption. Time to take it to
> the list. Please read and respond w/ or w/o support to this thread.
> |
> _______________________________________________
> MBONED mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mboned
>

---

From: <[email-masked]>
Date: Fri, 31 Jan 2020 12:30:12 +0800 (CST)

Support the adoption.

Thanks,

Sandy

原始邮件

发件人：GregShepherd <[email-masked]>
收件人：[email-masked] <[email-masked]>;
日 期 ：2020年01月28日 02:15
主 题 ：[MBONED] Adoption Call: draft-jholland-mboned-dorms-01

MBONED,

We had support in the room in Singapore for adoption. Time to take it to the list. Please read and respond w/ or w/o support to this thread.

https://tools.ietf.org/html/draft-jholland-mboned-dorms-01

Thanks,
Shep
(Chairs)