Subject: Re: [MBONED] Adoption Call: draft-jholland-mboned-ambi-04

From: Leonard Giuliano <[email-masked]>
Date: Tue, 28 Jan 2020 10:47:51 -0800

I support adoption of this draft as this is a component of the Multicast
to the Browser effort, which is a critical for mass deployment of
interdomain multicast (chair hat off).

-Lenny

On Mon, 27 Jan 2020, Greg Shepherd wrote:

| MBONED,
| We had support in the room in Singapore for adoption. Time to take it to the list. Please read and respond w/ or w/o support to this thread.
| 
| https://tools.ietf.org/html/draft-jholland-mboned-ambi-04
| 
| Thanks,
| Shep
| (Chairs)
| 
|

---

From: <[email-masked]>
Date: Fri, 31 Jan 2020 12:30:43 +0800 (CST)

Support the adoption.

Thanks,

Sandy

原始邮件

发件人：GregShepherd <[email-masked]>
收件人：[email-masked] <[email-masked]>;
日 期 ：2020年01月28日 02:31
主 题 ：[MBONED] Adoption Call: draft-jholland-mboned-ambi-04

_______________________________________________
MBONED mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mboned

MBONED,

We had support in the room in Singapore for adoption. Time to take it to the list. Please read and respond w/ or w/o support to this thread.

https://tools.ietf.org/html/draft-jholland-mboned-ambi-04

Thanks,

Shep

(Chairs)

---

From: [email-masked]
Date: Fri, 31 Jan 2020 10:29:05 +0100

I also support adoption for all three drafts.

Thanks

Max

Am 27.01.2020 18:25 schrieb Greg Shepherd <[email-masked]>:

MBONED,

Thanks,

Shep

(Chairs)