Subject: Re: [MBONED] Adoption Call: draft-jholland-mboned-cbacc-00

From: Stig Venaas <[email-masked]>
Date: Sat, 7 Mar 2020 16:48:14 -0800

Support

Stig

On Mon, Jan 27, 2020, 10:28 Greg Shepherd <[email-masked]> wrote:

> MBONED,
>
> We had support in the room in Singapore for adoption. Time to take it to
> the list. Please read and respond w/ or w/o support to this thread.
>
> https://tools.ietf.org/html/draft-jholland-mboned-cbacc-00
>
> Thanks,
> Shep
> (Chairs)
> _______________________________________________
> MBONED mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mboned
>

---

From: William Atwood <[email-masked]>
Date: Sun, 8 Mar 2020 17:16:08 -0400

Support.

  Bill

On 2020-03-07 7:48 p.m., Stig Venaas wrote:
> Support
>
> Stig
>
>
> On Mon, Jan 27, 2020, 10:28 Greg Shepherd <[email-masked]
> <mailto:[email-masked]>> wrote:
>
>     MBONED,
>
>     We had support in the room in Singapore for adoption. Time to take
>     it to the list. Please read and respond w/ or w/o support to this
>     thread.
>
>     [email-masked] <mailto:[email-masked]>

-- 
Dr. J.W. Atwood, Eng.             tel:   +1 (514) 848-2424 x3046
Distinguished Professor Emeritus  fax:   +1 (514) 848-2830
Department of Computer Science
   and Software Engineering
Concordia University EV 3.185     email:[email-masked]
1455 de Maisonneuve Blvd. West    http://users.encs.concordia.ca/~bill
Montreal, Quebec Canada H3G 1M8

---

From: "Mankamana Mishra (mankamis)" <[email-masked]>
Date: Mon, 9 Mar 2020 17:18:19 +0000

Support adoption .

On Jan 27, 2020, at 9:26 AM, Greg Shepherd <[email-masked]<mailto:[email-masked]>> wrote:

MBONED,

We had support in the room in Singapore for adoption. Time to take it to the list. Please read and respond w/ or w/o support to this thread.

Thanks,
Shep
(Chairs)
_______________________________________________
MBONED mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/mboned

---

From: Greg Shepherd <[email-masked]>
Date: Tue, 10 Mar 2020 15:52:13 -0700

Overwhelming adoption vote. Thanks to all responders.

Authors, please re-sub w/ WG name.

Be well,
Shep