Subject: [MBONED] [Editorial Errata Reported] RFC8777 (6590)

From: RFC Errata System <[email-masked]>
Date: Tue, 25 May 2021 10:58:30 -0700 (PDT)

The following errata report has been submitted for RFC8777,
"DNS Reverse IP Automatic Multicast Tunneling (AMT) Discovery".

--------------------------------------
You may review the report below and at:
https://www.rfc-editor.org/errata/eid6590

--------------------------------------
Type: Editorial
Reported by: Alice Russo <[email-masked]>

Section: GLOBAL

Original Text
-------------
testing A

Corrected Text
--------------
testing B

Notes
-----
testing C

Instructions:
-------------
This erratum is currently posted as "Reported". If necessary, please
use "Reply All" to discuss whether it should be verified or
rejected. When a decision is reached, the verifying party  
can log in to change the status and edit the report, if necessary. 

--------------------------------------
RFC8777 (draft-ietf-mboned-driad-amt-discovery-13)
--------------------------------------
Title               : DNS Reverse IP Automatic Multicast Tunneling (AMT) Discovery
Publication Date    : April 2020
Author(s)           : J. Holland
Category            : PROPOSED STANDARD
Source              : MBONE Deployment
Area                : Operations and Management
Stream              : IETF
Verifying Party     : IESG

---

From: Alice Russo <[email-masked]>
Date: Tue, 25 May 2021 11:05:11 -0700

Please disregard this message. Sorry for the noise; any further testing will not generate mail.

Alice Russo
RFC Production Center

> On May 25, 2021, at 10:58 AM, RFC Errata System <[email-masked]> wrote:
>