Subject: [MBONED] I-D Action: draft-ietf-mboned-multicast-yang-model-05.txt

From: [email-masked]
Date: Wed, 25 Aug 2021 19:45:39 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the MBONE Deployment WG of the IETF.

        Title           : Multicast YANG Data Model
        Authors         : Zheng Zhang
                          Cui(Linda) Wang
                          Ying Cheng
                          Xufeng Liu
                          Mahesh Sivakumar
	Filename        : draft-ietf-mboned-multicast-yang-model-05.txt
	Pages           : 42
	Date            : 2021-08-25

Abstract:
   This document provides a general multicast YANG data model, which
   takes full advantages of existed multicast protocol models to control
   the multicast network, and guides the deployment of multicast
   service.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-mboned-multicast-yang-model/

There is also an htmlized version available at:
https://datatracker.ietf.org/doc/html/draft-ietf-mboned-multicast-yang-model-05

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-mboned-multicast-yang-model-05

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: <[email-masked]>
Date: Thu, 26 Aug 2021 10:55:16 +0800 (CST)

Hi, 
A new version of multicast YANG has been uploaded. 
Much appreciate for all the received review and comments. 
Any comments for the new version welcomed.
Best regards,
Sandy

------------------原始邮件------------------
发件人：[email-masked]
收件人：[email-masked] ;
抄送人：[email-masked];
日 期 ：2021年08月26日 10:47
主 题 ：[MBONED] I-D Action: draft-ietf-mboned-multicast-yang-model-05.txt

_______________________________________________
MBONED mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mboned