Subject: Re: [MBONED] MBONED WG adoption call for draft-szcl-mboned-redundant-ingress-failover

From: Leonard Giuliano <[email-masked]>
Date: Thu, 7 Apr 2022 20:24:15 -0700

Looks like we have consensus to adopt 
draft-szcl-mboned-redundant-ingress-failover in MBONED.  The authors may 
resubmit as a WG document.

-Lenny

On Fri, 11 Mar 2022, Leonard Giuliano wrote:

| 
| We would like to initiate an official call for adoption of the "Multicast
| Redundant Ingress Router Failover" draft:
| 
| https://datatracker.ietf.org/doc/draft-szcl-mboned-redundant-ingress-failover/
| 
| Please respond on list by Mar 25 if you do/do not support adoption of this
| draft in MBONED.
| 
| If you are listed as a document author, please respond to this email
| whether or not you are aware of any relevant IPR. If you are not listed as
| an author and are aware of any relevant IPR, please respond as well.
| 
| -Lenny
|

---

From: <[email-masked]>
Date: Fri, 8 Apr 2022 14:06:42 +0800 (CST)

Thanks Lenny!
We submitted the WG 00 version, the proposed improvement will be done in future version. 
Thank you!
Best regards,
Sandy

------------------原始邮件------------------
发件人：LeonardGiuliano
收件人：MBONED WG;
日 期 ：2022年04月08日 11:24
主 题 ：Re: [MBONED] MBONED WG adoption call for draft-szcl-mboned-redundant-ingress-failover

_______________________________________________
MBONED mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mboned