Subject: [media-types] Valve file formats

From: Henrik Andersson <[email-masked]>
Date: Sun, 07 Jul 2013 02:28:10 +0200

I have been working on this for quite some time. Comments on this?

I think I have gotten all the fields down for all the entries, even if I 
chose to merge the type roots and subtypes into a single field. That can 
be changed at submission time if needed.

---

From: "Martin J. Dürst" <[email-masked]>
Date: Sun, 07 Jul 2013 15:02:13 +0900

Please send applications as plain text, not in some proprietary format.

Thanks,   Martin.

On 2013/07/07 9:28, Henrik Andersson wrote:
> _______________________________________________
> media-types mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/media-types