Subject: [mediactrl] Meeting in Dallas

From: "Even, Roni" <[email-masked]>
Date: Thu, 2 Mar 2006 10:03:55 GMT

Hi,
Do we intend to meet in Dallas.
Roni

--------------------------
Ubiquity Software does not control or endorse the content, messages or information found in this mail list and it specifically disclaims any liability with regard to these communications.
Ubiquity Software reserves the right the restrict access to any communications in violation of the Terms and Conditions of Use for this website or as otherwise deemed improper.

---

From: "Burger, Eric" <[email-masked]>
Date: Mon, 6 Mar 2006 00:48:18 GMT

I thought I sent out a note, asking for interest in late Tuesday. Did that not get to the list?  That would explain the deafening silence...

Any interest?

 -----Original Message-----
From:   Even, Roni [mailto:[email-masked]]
Sent:   Thu Mar 02 05:05:56 2006
To:     [email-masked]
Cc:     Burger, Eric
Subject:        Meeting in Dallas

Hi,

---

From: "Even, Roni" <[email-masked]>
Date: Mon, 6 Mar 2006 07:22:53 GMT

<span
style='font-size:10.0pt;font-family:Arial;color:navy'>Eric,

<span
style='font-size:10.0pt;font-family:Arial;color:navy'>It did not get on the list.

<span
style='font-size:10.0pt;font-family:Arial;color:navy'>Tuesday after the
sessions end is good for me. I assume that there will not be any social event
and anyhow I prefer to have this session.

<span
style='font-size:10.0pt;font-family:Arial;color:navy'>Roni Even

<span
style='font-size:10.0pt;font-family:Arial;color:navy'> 

<font
size=3 face="Times New Roman">

<span style='font-size:
10.0pt;font-family:Tahoma;font-weight:bold'>From:<font
size=2 face=Tahoma> Burger,
Eric [mailto:[email-masked]] 
Sent: Monday, March 06, 2006 2:50
AM
To: Even, Roni;
[email-masked]
Subject: RE: Meeting in <st1:City
w:st="on">Dallas

<span
style='font-size:12.0pt'> 

<span
style='font-size:10.0pt'>I thought I sent out a note, asking for interest in
late Tuesday. Did that not get to the list?  That would explain the
deafening silence...

Any interest?

 -----Original Message-----
From:   Even, Roni [mailto:[email-masked]]
Sent:   Thu Mar 02 05:05:56 2006
To:     [email-masked]
Cc:     Burger, Eric
Subject:        Meeting in <st1:place
 w:st="on">Dallas

Hi,

---

From: "Even, Roni" <[email-masked]>
Date: Wed, 8 Mar 2006 13:57:17 GMT

<span style='font-size:
10.0pt;font-family:Arial;color:navy'> 

<span style='font-size:
10.0pt;font-family:Arial;color:navy'> 

<font size=3
face="Times New Roman">

<span style='font-size:10.0pt;
font-family:Tahoma;font-weight:bold'>From:<font size=2
face=Tahoma> Burger, Eric
[mailto:[email-masked]] 
Sent: Monday, March 06, 2006 2:50
AM
To: Even, Roni;
[email-masked]
Subject: RE: Meeting in Dallas

<span style='font-size:
12.0pt'> 

<span

Any interest?

 -----Original Message-----

Hi,

---

From: "McGlashan, Scott" <[email-masked]>
Date: Wed, 8 Mar 2006 14:08:18 GMT

<SPAN 
class=840180814-08032006>Tuesday, 7pm works for me.
<SPAN 
class=840180814-08032006> 
<SPAN 
class=840180814-08032006>Scott

From: [email-masked] 
[mailto:[email-masked]] On Behalf Of Even, 
RoniSent: Wednesday, March 08, 2006 14:58To: 
[email-masked]: [mediactrl] FW: Meeting 
in Dallas

<SPAN 
style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial"> 
<SPAN 
style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial"> 

<FONT 
face="Times New Roman" size=3>

<SPAN 
style="FONT-WEIGHT: bold; FONT-SIZE: 10pt; FONT-FAMILY: Tahoma">From:<FONT 
face=Tahoma size=2> Burger, 
Eric [mailto:[email-masked]] <SPAN 
style="FONT-WEIGHT: bold">Sent: Monday, March 06, 2006 2:50 
AMTo: Even, Roni; 
[email-masked]<SPAN 
style="FONT-WEIGHT: bold">Subject: RE: Meeting in 
Dallas
<SPAN 
style="FONT-SIZE: 12pt"> 
<SPAN 
style="FONT-SIZE: 10pt">I thought I sent out a note, asking for interest in late 
Tuesday. Did that not get to the list?  That would explain the deafening 
silence...Any interest? -----Original 
Message-----From:   Even, Roni [<A rel="nofollow" 
href="mailto:[email-masked]">mailto:[email-masked]]Sent:   
Thu Mar 02 05:05:56 2006To:     
[email-masked]:     Burger, 
EricSubject:        Meeting in 
DallasHi,Do we intend to meet in 
Dallas.Roni

---

From: "Rafferty, James" <[email-masked]>
Date: Wed, 8 Mar 2006 16:22:33 GMT

<FONT face=Arial 
color=#0000ff size=2>Works for me.  
<FONT face=Arial 
color=#0000ff size=2> 
<FONT face=Arial 
color=#0000ff size=2>I assume we'll wrap in time to catch some/most of the 
social event which follows?  
<FONT face=Arial 
color=#0000ff size=2> 
<FONT face=Arial 
color=#0000ff size=2>James

From: [email-masked] 
[mailto:[email-masked]] On Behalf Of 
McGlashan, ScottSent: Wednesday, March 08, 2006 9:09 
AMTo: [email-masked]: RE: 
[mediactrl] FW: Meeting in Dallas

<SPAN 

<SPAN 

<FONT 

<SPAN

---

From: "Even, Roni" <[email-masked]>
Date: Wed, 8 Mar 2006 16:26:24 GMT

<span style='font-size:
10.0pt;font-family:Arial;color:navy'>Hi,

<span style='font-size:
10.0pt;font-family:Arial;color:navy'>I think that some may have interest in
SIMPLE which is till 19:50

<span style='font-size:
10.0pt;font-family:Arial;color:navy'>Roni Even

<span style='font-size:

<font size=3
face="Times New Roman">

<span style='font-size:10.0pt;
font-family:Tahoma;font-weight:bold'>From:<font size=2
face=Tahoma>
[email-masked]
[mailto:[email-masked]] <span style='font-weight:
bold'>On Behalf Of Rafferty, James
Sent: Wednesday, March 08, 2006
6:25 PM
To:
[email-masked]
Subject: RE: [mediactrl] FW:
Meeting in Dallas

<span style='font-size:
12.0pt'> 

<span style='font-size:
10.0pt;font-family:Arial;color:blue'>Works for me.  

<span style='font-size:
12.0pt'> 

<span style='font-size:
10.0pt;font-family:Arial;color:blue'>I assume we'll wrap in time to catch
some/most of the social event which follows?  

<span style='font-size:
12.0pt'> 

<span style='font-size:
10.0pt;font-family:Arial;color:blue'>James

<span style='font-size:
12.0pt'> 

<font size=3
face="Times New Roman">

<span
style='font-size:10.0pt;font-family:Tahoma;font-weight:bold'>From:<font
size=2 face=Tahoma> [email-masked]
[mailto:[email-masked]] <span style='font-weight:
bold'>On Behalf Of McGlashan, Scott
Sent: Wednesday, March 08, 2006
9:09 AM
To:
[email-masked]
Subject: RE: [mediactrl] FW:
Meeting in Dallas

<span style='font-size:
10.0pt;font-family:Arial;color:blue'>Tuesday, 7pm works for me.

<span style='font-size:
12.0pt'> 

<span style='font-size:
10.0pt;font-family:Arial;color:blue'>Scott

<span style='font-size:
12.0pt'> 

<font size=3
face="Times New Roman">

<span
style='font-size:10.0pt;font-family:Tahoma;font-weight:bold'>From:<font
size=2 face=Tahoma>
[email-masked]
[mailto:[email-masked]] <span style='font-weight:
bold'>On Behalf Of Even, Roni
Sent: Wednesday, March 08, 2006
14:58
To:
[email-masked]
Subject: [mediactrl] FW: Meeting
in Dallas

<span style='font-size:

<span style='font-size:

<font size=3
face="Times New Roman">

<span style='font-size:
12.0pt'> 

<span

Any interest?

 -----Original Message-----

Hi,

---

From: "Burger, Eric" <[email-masked]>
Date: Thu, 9 Mar 2006 00:09:19 GMT

<span style='font-size:
10.0pt;font-family:Arial;color:navy'>I wasn’t counting on a social. I see
it was just announced. I was shooting for 8pm – 10pm, which would rule
out the Social.

<span style='font-size:

<span style='font-size:
10.0pt;font-family:Arial;color:navy'>I wouldn’t mind missing the social,
but if people would rather do that…

<span style='font-size:

<span style='font-size:
10.0pt;font-family:Arial;color:navy'>If we’re not too burned out, what do
people think about Monday night after XCON?

<span style='font-size:

<span style='font-size:

<font size=3
face="Times New Roman">

11:27 AM
To: Rafferty, James;

<span style='font-size:
12.0pt'> 

<span style='font-size:

<span style='font-size:

<span style='font-size:

<span style='font-size:

<font size=3
face="Times New Roman">

<span style='font-size:
12.0pt'> 

<span style='font-size:

<span style='font-size:
12.0pt'> 

<span style='font-size:

<span style='font-size:
12.0pt'> 

<span style='font-size:

<span style='font-size:
12.0pt'> 

<font size=3
face="Times New Roman">

<span

<span style='font-size:

<span style='font-size:
12.0pt'> 

<span style='font-size:

<span style='font-size:
12.0pt'> 

<font size=3
face="Times New Roman">

<span

<span style='font-size:

<span style='font-size:

<font size=3
face="Times New Roman">

<span style='font-size:10.0pt;
font-family:Tahoma;font-weight:bold'>From:<font size=2
face=Tahoma> Burger, Eric
[mailto:[email-masked]] 
Sent: Monday, March 06, 2006 2:50
AM
To: Even, Roni; [email-masked]
Subject: RE: Meeting in <st1:place
w:st="on">Dallas

<span style='font-size:
12.0pt'> 

<span

Any interest?

 -----Original Message-----
From:   Even, Roni [mailto:[email-masked]]
Sent:   Thu Mar 02 05:05:56 2006
To:     [email-masked]
Cc:     Burger, Eric
Subject:        Meeting in <st1:City
 w:st="on">Dallas

Hi,

---

From: "Even, Roni" <[email-masked]>
Date: Thu, 9 Mar 2006 06:59:22 GMT

<span style='font-size:

<span style='font-size:
10.0pt;font-family:Arial;color:navy'>I am OK with Monday after XCON

<span style='font-size:

<span style='font-size:

<font size=3
face="Times New Roman">

<span style='font-size:10.0pt;
font-family:Tahoma;font-weight:bold'>From:<font size=2
face=Tahoma> [email-masked]
[mailto:[email-masked]] <span style='font-weight:
bold'>On Behalf Of Burger, Eric
Sent: Thursday, March 09, 2006
2:10 AM
To:
[email-masked]
Subject: RE: [mediactrl] FW:
Meeting in Dallas

<span style='font-size:
12.0pt'> 

<span style='font-size:

<span style='font-size:

<span style='font-size:

<span style='font-size:

<span style='font-size:

<span style='font-size:

<span style='font-size:

<font size=3
face="Times New Roman">

To: Rafferty, James; [email-masked]

<span style='font-size:
12.0pt'> 

<span style='font-size:

<span style='font-size:

<span style='font-size:

<span style='font-size:

<font size=3
face="Times New Roman">

<span style='font-size:
12.0pt'> 

<span style='font-size:

<span style='font-size:
12.0pt'> 

<span style='font-size:

<span style='font-size:
12.0pt'> 

<span style='font-size:

<span style='font-size:
12.0pt'> 

<font size=3
face="Times New Roman">

<span

<span style='font-size:

<span style='font-size:
12.0pt'> 

<span style='font-size:

<span style='font-size:
12.0pt'> 

<font size=3
face="Times New Roman">

<span

<span style='font-size:

<span style='font-size:

<font size=3
face="Times New Roman">

<span style='font-size:
12.0pt'> 

<span

Any interest?

 -----Original Message-----

Hi,

---

From: "Chris Boulton" <[email-masked]>
Date: Thu, 9 Mar 2006 08:07:54 GMT

<span style='font-size:
10.0pt;font-family:Arial;color:navy'>Sounds good to me.

<span style='font-size:

<span style='font-size:
10.0pt;font-family:Arial;color:navy'>Chris.

<span style='font-size:

<span style='font-size:

<span
style='font-size:10.0pt;font-family:Tahoma'>-----Original Message-----
From: [email-masked]
[mailto:[email-masked]] <span style='font-weight:
bold'>On Behalf Of Burger, Eric
Sent: 09 March 2006 00:10
To:
[email-masked]
Subject: RE: [mediactrl] FW:
Meeting in Dallas

<font size=3
face="Times New Roman"> 

<font size=2 color=navy
face=Arial>I
wasn’t counting on a social. I see it was just announced. I was shooting
for 8pm – 10pm, which would rule out the Social.

<font size=2 color=navy
face=Arial> 

<font size=2 color=navy
face=Arial>I
wouldn’t mind missing the social, but if people would rather do
that…

<font size=2 color=navy
face=Arial> 

<font size=2 color=navy
face=Arial>If
we’re not too burned out, what do people think about Monday night after
XCON?

<font size=2 color=navy
face=Arial> 

<font size=2 color=navy
face=Arial> 

<font

<span
style='font-size:10.0pt;font-family:Tahoma;font-weight:bold'>From:<font
size=2 face=Tahoma>
[email-masked]
[mailto:[email-masked]] <span style='font-weight:
bold'>On Behalf Of Even, Roni
Sent: Wednesday, March 08, 2006
11:27 AM
To: Rafferty, James;
[email-masked]
Subject: RE: [mediactrl] FW:
Meeting in <span style='font-size:10.0pt;
  font-family:Tahoma'>Dallas

<font size=3
face="Times New Roman"> 

<font size=2 color=navy
face=Arial>Hi,

<font size=2 color=navy
face=Arial>I think
that some may have interest in SIMPLE which is till 19:50

<font size=2 color=navy
face=Arial>Roni
Even

<font size=2 color=navy
face=Arial> 

<font

<span
style='font-size:10.0pt;font-family:Tahoma;font-weight:bold'>From:<font
size=2 face=Tahoma>
[email-masked] [mailto:[email-masked]]
On Behalf Of Rafferty, James
Sent: Wednesday, March 08, 2006
6:25 PM
To:
[email-masked]
Subject: RE: [mediactrl] FW:
Meeting in <span style='font-size:10.0pt;
  font-family:Tahoma'>Dallas

<font size=3
face="Times New Roman"> 

<font size=2 color=blue
face=Arial>Works
for me.  

<font size=3
face="Times New Roman"> 

<font size=2 color=blue
face=Arial>I assume
we'll wrap in time to catch some/most of the social event which follows?  

<font size=3
face="Times New Roman"> 

<font size=2 color=blue
face=Arial>James

<font size=3
face="Times New Roman"> 

<font

<p class=MsoNormal style='margin-right:0cm;margin-bottom:12.0pt;margin-left:
36.0pt'><span style='font-size:10.0pt;font-family:
Tahoma;font-weight:bold'>From:<span
style='font-size:10.0pt;font-family:Tahoma'>
[email-masked]
[mailto:[email-masked]] <span style='font-weight:
bold'>On Behalf Of McGlashan, Scott
Sent: Wednesday, March 08, 2006
9:09 AM
To:
[email-masked]
Subject: RE: [mediactrl] FW:
Meeting in <span style='font-size:10.0pt;
  font-family:Tahoma'>Dallas

<font size=2 color=blue
face=Arial>Tuesday,
7pm works for me.

<font size=3
face="Times New Roman"> 

<font size=2 color=blue
face=Arial>Scott

<font size=3
face="Times New Roman"> 

<font

<p class=MsoNormal style='margin-right:0cm;margin-bottom:12.0pt;margin-left:
36.0pt'><span style='font-size:10.0pt;font-family:
Tahoma;font-weight:bold'>From:<span
style='font-size:10.0pt;font-family:Tahoma'>
[email-masked]
[mailto:[email-masked]] <span style='font-weight:
bold'>On Behalf Of Even, Roni
Sent: Wednesday, March 08, 2006
14:58
To: [email-masked]
Subject: [mediactrl] FW: Meeting
in <span style='font-size:10.0pt;
  font-family:Tahoma'>Dallas

<font size=2 color=navy
face=Arial> 

<font size=2 color=navy
face=Arial> 

<font

<span

<font size=3
face="Times New Roman"> 

<font
size=2 face="Times New Roman">I thought I sent
out a note, asking for interest in late Tuesday. Did that not get to the
list?  That would explain the deafening silence...

Any interest?

 -----Original Message-----

Hi,

Information contained in this e-mail and any attachments are intended for the use of the addressee only, and may contain confidential information of Ubiquity Software Corporation. All unauthorized use, disclosure or distribution is strictly prohibited.  If you are not the addressee, please notify the sender immediately and destroy all copies of this email.  Unless otherwise expressly agreed in writing signed by an officer of Ubiquity Software Corporation, nothing in this communication shall be deemed to be legally binding. Thank-you

---

From: "Mary Barnes" <[email-masked]>
Date: Thu, 9 Mar 2006 14:46:26 GMT

I'm 
not sure if folks are agreeing to skip the social or meet on Monday after 
XCON.  Either is fine with me.  
 
<FONT face=Arial 
size=2>Mary 

  <FONT 
  face=Tahoma size=2>-----Original Message-----From: 
  [email-masked] 
  [mailto:[email-masked]] On Behalf Of Chris 
  BoultonSent: Thursday, March 09, 2006 2:08 AMTo: Burger, 
  Eric; [email-masked]: RE: [mediactrl] 
  FW: Meeting in Dallas
  
  <SPAN 
  style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial">Sounds good to 
  me.
  <SPAN 
  style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial"> 
  <SPAN 
  style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial">Chris.
  <SPAN 
  style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial"> 
  <SPAN 
  style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial"> 
  <SPAN 
  style="FONT-SIZE: 10pt; FONT-FAMILY: Tahoma">-----Original 
  Message-----From: 
  [email-masked] 
  [mailto:[email-masked]] <SPAN 
  style="FONT-WEIGHT: bold">On Behalf Of Burger, Eric<SPAN 
  style="FONT-WEIGHT: bold">Sent: 09 March 2006 00:10<SPAN 
  style="FONT-WEIGHT: bold">To: 
  [email-masked]<SPAN 
  style="FONT-WEIGHT: bold">Subject: RE: [mediactrl] FW: Meeting in 
  Dallas
  <FONT face="Times New Roman" 
  size=3> 
  <FONT face=Arial color=navy 
  size=2>I wasn’t 
  counting on a social. I see it was just announced. I was shooting for 8pm – 
  10pm, which would rule out the Social.
  <FONT face=Arial color=navy 
  size=2><SPAN 
  style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial"> 
  <FONT face=Arial color=navy 
  size=2>I 
  wouldn’t mind missing the social, but if people would rather do 
  that…
  <FONT face=Arial color=navy 
  size=2><SPAN 
  style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial"> 
  <FONT face=Arial color=navy 
  size=2>If we’re 
  not too burned out, what do people think about Monday night after 
  XCON?
  <FONT face=Arial color=navy 
  size=2><SPAN 
  style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial"> 
  <FONT face=Arial color=navy 
  size=2><SPAN 
  style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial"> 
  
  <DIV class=MsoNormal style="MARGIN-LEFT: 36pt; TEXT-ALIGN: center" 
  align=center><SPAN 
style="FONT-SIZE: 12pt">

  <SPAN 
  style="FONT-WEIGHT: bold; FONT-SIZE: 10pt; FONT-FAMILY: Tahoma">From:<FONT 
  face=Tahoma size=2> 
  [email-masked] 
  [mailto:[email-masked]] <SPAN 
  style="FONT-WEIGHT: bold">On Behalf Of Even, Roni<SPAN 
  style="FONT-WEIGHT: bold">Sent: Wednesday, March 08, 2006 11:27 
  AMTo: Rafferty, James; 
  [email-masked]<SPAN 
  style="FONT-WEIGHT: bold">Subject: RE: [mediactrl] FW: Meeting in 
  <SPAN 
  style="FONT-SIZE: 10pt; FONT-FAMILY: Tahoma">Dallas
  <FONT face="Times New Roman" 
  size=3> 
  <FONT face=Arial color=navy 
  size=2><SPAN 
  style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial">Hi,
  <FONT face=Arial color=navy 
  size=2>I think 
  that some may have interest in SIMPLE which is till 19:50
  <FONT face=Arial color=navy 
  size=2>Roni 
  Even
  <FONT face=Arial color=navy 
  size=2><SPAN 
  style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial"> 
  <DIV 
  style="BORDER-RIGHT: medium none; PADDING-RIGHT: 0cm; BORDER-TOP: medium none; PADDING-LEFT: 4pt; PADDING-BOTTOM: 0cm; BORDER-LEFT: blue 1.5pt solid; PADDING-TOP: 0cm; BORDER-BOTTOM: medium none">
  
  <DIV class=MsoNormal style="MARGIN-LEFT: 36pt; TEXT-ALIGN: center" 
  align=center><SPAN 
style="FONT-SIZE: 12pt">

  <SPAN 
  style="FONT-WEIGHT: bold; FONT-SIZE: 10pt; FONT-FAMILY: Tahoma">From:<FONT 
  face=Tahoma size=2> 
  [email-masked] 
  [mailto:[email-masked]] <SPAN 
  style="FONT-WEIGHT: bold">On Behalf Of Rafferty, James<SPAN 
  style="FONT-WEIGHT: bold">Sent: Wednesday, March 08, 2006 6:25 
  PMTo: 
  [email-masked]<SPAN 
  style="FONT-WEIGHT: bold">Subject: RE: [mediactrl] FW: Meeting in 
  <SPAN 
  style="FONT-SIZE: 10pt; FONT-FAMILY: Tahoma">Dallas
  <FONT face="Times New Roman" 
  size=3> 
  <FONT face=Arial color=blue 
  size=2>Works 
  for me.  
  <FONT face="Times New Roman" 
  size=3> 
  <FONT face=Arial color=blue 
  size=2>I assume 
  we'll wrap in time to catch some/most of the social event which follows?  
  
  <FONT face="Times New Roman" 
  size=3> 
  <FONT face=Arial color=blue 
  size=2><SPAN 
  style="FONT-SIZE: 10pt; COLOR: blue; FONT-FAMILY: Arial">James
  <FONT face="Times New Roman" 
  size=3> 
  <DIV class=MsoNormal style="MARGIN-LEFT: 36pt; TEXT-ALIGN: center" 
  align=center><SPAN 
style="FONT-SIZE: 12pt">

  <P class=MsoNormal 
  style="MARGIN-BOTTOM: 12pt; MARGIN-LEFT: 36pt; MARGIN-RIGHT: 0cm"><FONT 
  face=Tahoma size=2><SPAN 
  style="FONT-WEIGHT: bold; FONT-SIZE: 10pt; FONT-FAMILY: Tahoma">From:<FONT 
  face=Tahoma size=2> 
  [email-masked] 
  [mailto:[email-masked]] <SPAN 
  style="FONT-WEIGHT: bold">On Behalf Of McGlashan, Scott<SPAN 
  style="FONT-WEIGHT: bold">Sent: Wednesday, March 08, 2006 9:09 
  AMTo: 
  [email-masked]<SPAN 
  style="FONT-WEIGHT: bold">Subject: RE: [mediactrl] FW: Meeting in 
  <SPAN 
  style="FONT-SIZE: 10pt; FONT-FAMILY: Tahoma">Dallas
  <FONT face=Arial color=blue 
  size=2>Tuesday, 
  7pm works for me.
  <FONT face="Times New Roman" 
  size=3> 
  <FONT face=Arial color=blue 
  size=2><SPAN 
  style="FONT-SIZE: 10pt; COLOR: blue; FONT-FAMILY: Arial">Scott
  <FONT face="Times New Roman" 
  size=3> 
  <DIV class=MsoNormal style="MARGIN-LEFT: 36pt; TEXT-ALIGN: center" 
  align=center><SPAN 
style="FONT-SIZE: 12pt">

  <P class=MsoNormal 
  style="MARGIN-BOTTOM: 12pt; MARGIN-LEFT: 36pt; MARGIN-RIGHT: 0cm"><FONT 
  face=Tahoma size=2><SPAN 
  style="FONT-WEIGHT: bold; FONT-SIZE: 10pt; FONT-FAMILY: Tahoma">From:<FONT 
  face=Tahoma size=2> 
  [email-masked] 
  [mailto:[email-masked]] <SPAN 
  style="FONT-WEIGHT: bold">On Behalf Of Even, Roni<SPAN 
  style="FONT-WEIGHT: bold">Sent: Wednesday, March 08, 2006 
  14:58To: 
  [email-masked]<SPAN 
  style="FONT-WEIGHT: bold">Subject: [mediactrl] FW: Meeting in 
  <SPAN 
  style="FONT-SIZE: 10pt; FONT-FAMILY: Tahoma">Dallas
  <FONT face=Arial color=navy 
  size=2><SPAN 
  style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial"> 
  <FONT face=Arial color=navy 
  size=2><SPAN 
  style="FONT-SIZE: 10pt; COLOR: navy; FONT-FAMILY: Arial"> 
  
  <DIV class=MsoNormal style="MARGIN-LEFT: 36pt; TEXT-ALIGN: center" 
  align=center><SPAN 
style="FONT-SIZE: 12pt">

  <SPAN 
  style="FONT-WEIGHT: bold; FONT-SIZE: 10pt; FONT-FAMILY: Tahoma">From:<FONT 
  face=Tahoma size=2> Burger, 
  Eric [mailto:[email-masked]] <SPAN 
  style="FONT-WEIGHT: bold">Sent: Monday, March 06, 2006 2:50 
  AMTo: Even, Roni; 
  [email-masked]<SPAN 
  style="FONT-WEIGHT: bold">Subject: RE: Meeting in 
  <SPAN 
  style="FONT-SIZE: 10pt; FONT-FAMILY: Tahoma">Dallas
  <FONT face="Times New Roman" 
  size=3> 
  <FONT 
  face="Times New Roman" size=2>I thought I sent 
  out a note, asking for interest in late Tuesday. Did that not get to the 
  list?  That would explain the deafening silence...Any 
  interest? -----Original Message-----From:   Even, 
  Roni [<A rel="nofollow" 
  href="mailto:[email-masked]">mailto:[email-masked]]Sent:   
  Thu Mar 02 05:05:56 2006To:     
  [email-masked]:     Burger, 
  EricSubject:        Meeting in 
  DallasHi,Do we intend to meet in 
  Dallas.Roni<FONT face=Verdana size=1 
  colour="#cccccc">Information contained in this e-mail and any attachments are 
  intended for the use of the addressee only, and may contain confidential 
  information of Ubiquity Software Corporation. All unauthorized use, disclosure 
  or distribution is strictly prohibited.  If you are not the addressee, 
  please notify the sender immediately and destroy all copies of this 
  email.  Unless otherwise expressly agreed in writing signed by an officer 
  of Ubiquity Software Corporation, nothing in this communication shall be 
  deemed to be legally binding. Thank-you

---

From: "Rafferty, James" <[email-masked]>
Date: Fri, 10 Mar 2006 14:56:07 GMT

<FONT face=Arial 
color=#0000ff size=2>Monday after XCON would be OK for me.  

<FONT face=Arial 
color=#0000ff size=2> 
<FONT face=Arial 

From: [email-masked] 
[mailto:[email-masked]] On Behalf Of Chris 
BoultonSent: Thursday, March 09, 2006 3:08 AMTo: Burger, 
Eric; [email-masked]: RE: [mediactrl] 
FW: Meeting in Dallas

<SPAN 
size=2>I wouldn’t 
mind missing the social, but if people would rather do that…

align=center>

<SPAN 

align=center>

<SPAN 
size=2>Works for 

align=center>

<P class=MsoNormal 
align=center>

<P class=MsoNormal 

align=center>

<SPAN 
style="FONT-WEIGHT: bold; FONT-SIZE: 10pt; FONT-FAMILY: Tahoma">From:<FONT 
face=Tahoma size=2> Burger, 
Eric [mailto:[email-masked]] <SPAN 
style="FONT-WEIGHT: bold">Sent: Monday, March 06, 2006 2:50 
AMTo: Even, Roni; 
[email-masked]<SPAN 
style="FONT-WEIGHT: bold">Subject: RE: Meeting in <FONT 
face=Tahoma size=2><SPAN 
style="FONT-SIZE: 10pt; FONT-FAMILY: Tahoma">Dallas
<FONT face="Times New Roman" 
size=3> 
<FONT 
face="Times New Roman" size=2>I thought I sent out 
a note, asking for interest in late Tuesday. Did that not get to the list?  
That would explain the deafening silence...Any 
interest? -----Original Message-----From:   Even, Roni 
[<A rel="nofollow" 
href="mailto:[email-masked]">mailto:[email-masked]]Sent:   
Thu Mar 02 05:05:56 2006To:     
[email-masked]:     Burger, 
EricSubject:        Meeting in 
DallasHi,Do we intend to meet in 
Dallas.Roni<FONT face=Verdana size=1 
colour="#cccccc">Information contained in this e-mail and any attachments are 
intended for the use of the addressee only, and may contain confidential 
information of Ubiquity Software Corporation. All unauthorized use, disclosure 
or distribution is strictly prohibited  If you are not the addressee, 
please notify the sender immediately and destroy all copies of this email.  
Unless otherwise expressly agreed in writing signed by an officer of Ubiquity 
Software Corporation, nothing in this communication shall be deemed to be 
legally binding. Thank-you