Subject: [MEDIACTRL] Draft Minutes: VCR

From: "Alan Bergmin" <[email-masked]>
Date: Wed, 28 Mar 2007 09:39:56 +0200

> consider VCR controls ... to the list of IVR requirements
> this was inadvertently left off and will be included in next draft

Can someone elaborate on use-cases?
Is VCR used by end-user and relayed by AS (if yes how), or just
initiated by AS ?

_______________________________________________
MEDIACTRL mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mediactrl
Supplemental Web Site:
http://www.standardstrack.com/ietf/mediactrl

---

From: Diego B <[email-masked]>
Date: Wed, 28 Mar 2007 09:50:22 +0200

Hi;
For example in a Voice Mail system you may need to fast forward (skip n 
seconds ) / rewind ( go back n seconds ) a message.
Pause and stop playing a message.

Regards
Diego B