Subject: [MEDIACTRL] FW: draft-dolly-xcon-mediacntrlframe-03.txt

From: "DOLLY, MARTIN C, ATTLABS" <[email-masked]>
Date: Sat, 10 Mar 2007 11:20:07 -0600

-----Original Message-----
From: DOLLY, MARTIN C, ATTLABS 
Sent: Sunday, March 04, 2007 9:49 AM
To: 'IETF drafts editor'
Subject: draft-dolly-xcon-mediacntrlframe-03.txt

Internet-Drafts Editor:

Attached is an individual ID submission.  Please let me know if 
there is anything that I can do to help this submission along.

Name:
draft-dolly-xcon-mediacntrlframe-03.txt

Title:
Media Control Protocol Requirements

Thanks,

Martin

_______________________________________________
MEDIACTRL mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mediactrl
Supplemental Web Site:
http://www.standardstrack.com/ietf/mediactrl

---

From: "Prester Dario" <[email-masked]>
Date: Mon, 12 Mar 2007 12:43:00 +0100

Page 5 of draft, "REQ-MCP-20 - The MS shall be able..." should be
"REQ-MCP-20 - The AS shall be..."

Regards
Dario

-----Messaggio originale-----
Da: DOLLY, MARTIN C, ATTLABS [mailto:[email-masked]] 
Inviato: sabato 10 marzo 2007 18.20
A: [email-masked]
Oggetto: [MEDIACTRL] FW: draft-dolly-xcon-mediacntrlframe-03.txt

-----Original Message-----
From: DOLLY, MARTIN C, ATTLABS 
Sent: Sunday, March 04, 2007 9:49 AM
To: 'IETF drafts editor'
Subject: draft-dolly-xcon-mediacntrlframe-03.txt

Internet-Drafts Editor:

Name:

Title:

Thanks,

Martin

Internet Email Confidentiality Footer
-----------------------------------------------------------------------------------------------------
La presente comunicazione, con le informazioni in essa contenute e ogni documento o file allegato, e' rivolta unicamente alla/e persona/e cui e' indirizzata ed alle altre da questa autorizzata/e a riceverla. Se non siete i destinatari/autorizzati siete avvisati che qualsiasi azione, copia, comunicazione, divulgazione o simili basate sul contenuto di tali informazioni e' vietata e potrebbe essere contro la legge (art. 616 C.P., D.Lgs n. 196/2003 Codice in materia di protezione dei dati personali). Se avete ricevuto questa comunicazione per errore, vi preghiamo di darne immediata notizia al mittente e di distruggere il messaggio originale e ogni file allegato senza farne copia alcuna o riprodurne in alcun modo il contenuto. 

This e-mail and its attachments are intended for the addressee(s) only and are confidential and/or may contain legally privileged information. If you have received this message by mistake or are not one of the addressees above, you may take no action based on it, and you may not copy or show it to anyone; please reply to this e-mail and point out the error which has occurred. 
-----------------------------------------------------------------------------------------------------