Subject: [MEDIACTRL] Country-Specific Tone Plans

From: Eric Burger <[email-masked]>
Date: Mon, 9 Nov 2009 18:14:48 +0900

Anyone have expertise with how we should specify country-specific tone  
plans? H.248 package? Q.25?

If no one steps forward, I am tempted to say we do not support tone  
plans.

---

From: "Spencer Dawkins" <[email-masked]>
Date: Mon, 9 Nov 2009 18:44:01 +0900

> If no one steps forward, I am tempted to say we do not support tone 

... and allow this to be locally configured, so we don't use MEDIACTRL to 
provide this. If no one steps forward.

Spencer