Subject: Re: base packages

From: Ashok Khuntia <[email-masked]>
Date: Fri, 27 Aug 1999 13:09:58 -0500

For ATM it should include AAL5 also.

Ashok

---

From: Michael Thomas <[email-masked]>
Date: Fri, 27 Aug 1999 11:17:08 -0700

> For ATM it should include AAL5 also.

   As a media bearer? All AAL5 provides is an
unstructured packet interface. Is there a
structured AAL5 profile for voice available?

                Mike