Subject: FW: Provisional report of the Red Bank meeting

From: Tom-PT Taylor <[email-masked]>
Date: Tue, 26 Oct 1999 08:45:14 -0400

We are especially concerned with Q. 14, but Q. 13 touched upon H.248.

> -----Original Message-----
> From: Sakae OKUBO [SMTP:[email-masked]]
> Sent: Monday, October 25, 1999 5:56 AM
> To:   [email-masked]
> Subject:      Provisional report of the Red Bank meeting
>
> Dear Q12-14/16 experts,
>
> Please be advised that a provisional report of the Red Bank meeting is
> available at the following place:
>
>  ftp://standard.pictel.com/avc-site/Incoming/APC-1748.zip
> or
>  http://standard.pictel.com/ftp/avc-site/Incoming/APC-1748.zip
>
> This is an integration of TD-53a (general, Q12), TD-54a (Q13) and TD-47c
> (Q14) with minimum editing. I will later refine it with all Annexes and
> the
> list of participants. I hope this will be useful for your debriefing.
>
> Please also be advised that all TDs and missing APC documents have been
> uploaded to /9910_Red directory.
>
> Best regards,
>
> Sakae OKUBO (Mr.)
> ***********************************************************
> Waseda Research Center
> Telecommunications Advancement Organization of Japan (TAO)
> 5th Floor, Nishi-Waseda Bldg.
> 1-21-1 Nishi-Waseda, Shinjuku-ku, Tokyo
> 169-0051 Japan
>       Tel: +81 3 5286 3830
>       Fax: +81 3 5287 7287
>       e-mail: [email-masked]
> ***********************************************************

---

From: Tom Fritz <[email-masked]>
Date: Tue, 26 Oct 1999 10:37:24 -0400

If eagles are still flying, I may take the day off
         tom