Subject: ipPrefixes

From: Abdallah Rayhan <[email-masked]>
Date: Wed, 6 Oct 1999 10:12:26 -0400

The current ABNF for IPv4 and IPv6 of MEGACO does not allow
address prefixes. I was wondering if we need to define those or not ?

Abdallah Rayhan

---

From: Chip Sharp <[email-masked]>
Date: Tue, 19 Oct 1999 00:23:19 -0400

What do you mean by address prefix?

Chip

>address prefixes. I was wondering if we need to define those or not ?

Support NetAid!  http://www.netaid.org
--------------------------------------------------
Chip Sharp                 Consulting Engineering
Cisco Systems              Telco Bio-region
Reality - Love it or Leave it.
--------------------------------------------------