Subject: V12 ABNF in HTML

From: Abdallah Rayhan <[email-masked]>
Date: Wed, 3 Nov 1999 12:04:45 -0500

While I was reviewing the ABNF of V12 I made an HTML file for it.
The editorial corrections found in my previous email "Subject:
Review of V12 ABNF" are incorporated  into the HTML.

regards
Abdallah Rayhan

---

From: Nancy-M Greene <[email-masked]>
Date: Wed, 3 Nov 1999 13:15:53 -0500

I have posted this file as WashABNF.html at

ftp://standards.nortelnetworks.com/megaco/docs/latest

(make sure you refresh your browser to see it)

Nancy
--------------------------------------------------------------------------
Nancy M. Greene
Internet & Service Provider Networks, Nortel Networks
T:514-271-7221 (internal:ESN853-1077) E:[email-masked]

> ----------
> From:         Rayhan, Abdallah [CAR:5N00:EXCH]
> Sent:         Wednesday, November 03, 1999 12:04 PM
> To:   [email-masked]
> Subject:      V12 ABNF in HTML
>
> <<File: WashABNF.html.gz>>
>