Subject: Wonderful World of Wiretap (US Style)

From: Chip Sharp <[email-masked]>
Date: Tue, 14 Dec 1999 20:35:23 -0500

FYI,
The following URL provides a link to the FCC's latest ruling (August) on CALEA.

http://www.fcc.gov/Bureaus/Engineering_Technology/Orders/1999/fcc99230.wp

It is WordPerfect format.

Chip
Support NetAid!  http://www.netaid.org
--------------------------------------------------
Chip Sharp                 Consulting Engineering
Cisco Systems              Telco Bio-region
Reality - Love it or Leave it.
--------------------------------------------------

---

From: "Paul O'Donoghue" <[email-masked]>
Date: Wed, 15 Dec 1999 14:46:32 +0000

For the WordPerfect challenged there's both a .txt and a .pdf version available