Subject: unsubscribe

From: "Dalias, Robert" <[email-masked]>
Date: Fri, 7 Apr 2000 17:22:04 -0400

-----Original Message-----
From: Juha Heinanen
To: [email-masked]
Sent: 3/30/00 3:46 AM
Subject: Re: Appeal to SIGTRAN WG Chair

henry,

i'm not a sigtran expert, but i see sigtran important in order to be
able to place the signaling gateway anywhere on the internet.  correct
me if i'm wrong, but without sigtran, i would need to integrate the
signaling gw with the media gw or connect the signaling gw directly to
telephone switch using a separate physical interface.

so i see sigtran simply as a way to tunnel itu signaling over the
internet to a properly placed signaling gw, which then turns itu
signaling to sip and/or mgcp.

-- juha

---

From: Bob Wise <[email-masked]>
Date: Fri, 7 Apr 2000 15:46:59 -0600

Alternately, the signalling gateway can be attached directly to the
SS7 cloud (A-link) instead of the switch (F-link). This works best
in North America, BTW.

-Bob Wise
Chief Architect
Vsys

-----Original Message-----
From: Media Gateway Control (megaco)
[mailto:[email-masked]]On Behalf Of Dalias, Robert
Sent: Friday, April 07, 2000 3:22 PM
To: [email-masked]
Subject: unsubscribe

-----Original Message-----
From: Juha Heinanen
To: [email-masked]
Sent: 3/30/00 3:46 AM
Subject: Re: Appeal to SIGTRAN WG Chair

henry,

-- juha