Subject: Brief == TimeOut ?

From: Flemming Andreasen <[email-masked]>
Date: Fri, 7 Apr 2000 15:35:31 -0700

As the spec currently reads (incl. Tom's list), it seems to me that the
signalTypes Brief and TimeOut are semantically identical.- am I missing
something ?

Thanks

        Flemming

--
Flemming Andreasen                Phone: +1 732 452 1667
Cisco Systems                     Fax:   +1 240 359 5839

---

From: Tom-PT Taylor <[email-masked]>
Date: Tue, 25 Apr 2000 05:18:50 -0500

I've been saying that for a long time.

> -----Original Message-----
> From: Flemming Andreasen [SMTP:[email-masked]]
> Sent: Friday, April 07, 2000 6:36 PM
> To:   [email-masked]
> Subject:      Brief == TimeOut ?
>