Subject: Context Termination Audit

From: Shalini Philip <[email-masked]>
Date: Tue, 18 Apr 2000 18:11:57 +0530

Hello all,

    In the last summary of issues mail sent by Tom Taylor, there was an
item as the following:

   7.2.5,     Text and ASN.1 allow return     Fix production
   B.2        of results involving multiple
contextTerminationAudit
              contexts, but ABNF does not.       by allowing return of
                                                                   list
of context-specific

results as an

alternative.

Can anyone please give the ABNF fix for this, or a pointer to some
earlier mail containing the required information? Are we going by the
solution proposed by Nancy and Abdallah in their mail on 23rd March 2000
with subject "V16 Review - Auditing Contexts and their terminations".

Thanks & Regards,

Shalini Philip
Ficon Technology
E-Mail : mailto:[email-masked]
Web    : http://www.ficon-tech.com

---

From: Tom-PT Taylor <[email-masked]>
Date: Tue, 18 Apr 2000 09:23:24 -0400

I realized on re-examination of the question that it was not an issue.  See
my detailed comments in the message I sent in thread "Re: V16 Review -
Auditing contexts and their terminations" on Thu 4/13/00 3:12 PM EDT.

> -----Original Message-----
> From: Shalini Philip [SMTP:[email-masked]]
> Sent: Tuesday, April 18, 2000 8:42 AM
> To:   [email-masked]
> Subject:      Context Termination Audit
>
> Hello all,
>