Subject: PICS for Megaco

From: Priya A <[email-masked]>
Date: Mon, 24 Jul 2000 07:33:56 +0530

Hi,

     Is there any standard  Protocol Implementation Conformance
Statement (PICS),
available for Megaco Protocol ? If not are there any plans for making
one?

Regards,
Priya A

---

From: "Rosen, Brian" <[email-masked]>
Date: Mon, 24 Jul 2000 09:24:31 -0400

No, and, at least at IETF, I can confidently predict, no.

Brian

> -----Original Message-----
> From: Priya A [mailto:[email-masked]]
> Sent: Sunday, July 23, 2000 10:04 PM
> To: [email-masked]
> Subject: PICS for Megaco
>
>
> Hi,
>

---

From: Sunil Mahajan <[email-masked]>
Date: Mon, 24 Jul 2000 19:11:41 +0530

Hi Priya, There is one available at ETSI TIPHON site as draft submission for
H.248.
http://docbox.etsi.org/tech-org/tiphon/Document/tiphon/07-drafts/wg6/DTS06017/V0.1.0/DTS06017V0.1.0.doc
cheers,
sunil mahajan

"Rosen, Brian" <[email-masked]> on 07/24/2000 06:54:31 PM

Please respond to "Rosen, Brian" <[email-masked]>

To:   [email-masked]
cc:    (bcc: Sunil Mahajan/HSS)

Subject:  Re: PICS for Megaco

Brian