Subject: ACodec (Media Stream Property)

From: Kapil Nayar <[email-masked]>
Date: Wed, 5 Jul 2000 17:19:06 +0530

Reference :  draft-...-merged-01....Annexure C TAGS FOR ....C.1 General Media
....ACodec (Audio Codec Type)

Can somebody point me to the location (where I can find ACodec) in ITU-T
Rec.Q.765 refered to in the MEGACO draft.

Kapil

---

From: Christian Groves <[email-masked]>
Date: Fri, 7 Jul 2000 11:43:08 +1000

Hello Kapil,

The ACodec type can be found in the Q.765.5 in sect 11.1.7

http://www.itu.int/itudoc/itu-t/com11/reports/rep5/r244.html

Cheers, Christian