Subject: Profile examples

From: "Alan Whitton" <[email-masked]>
Date: Thu, 8 Mar 2001 08:36:33 -0500

Greetings,

I've been hunting around for example Profiles for Media Gateways and can't
seem to find them. Can someone please send me either an example or point to
a direct URL that has one?

Cheers,
Alan Whitton

CVX SS7 Gateway                 Nortel Networks,

Office: (613) 763-8871       ESN: 393-8871  
Cellular: (613) 263-3269 
*?mailto:[email-masked]
*?mailto:[email-masked]

---

From: "Rosen, Brian" <[email-masked]>
Date: Thu, 8 Mar 2001 10:59:53 -0500

http://www.msforum.org/MSF-MEDIA-001.00-DRAFT_IA.doc
<http://www.msforum.org/MSF-MEDIA-001.00-DRAFT_IA.doc> 
http://www.msforum.org/MSF-MEDIA-002.00-DRAFT_IA.doc
<http://www.msforum.org/MSF-MEDIA-002.00-DRAFT_IA.doc> 

-----Original Message-----
From: Alan Whitton [mailto:[email-masked]]
Sent: Thursday, March 08, 2001 8:37 AM
To: [email-masked]'
Subject: Profile examples

Greetings, 

Cheers, 
Alan Whitton 

Office: (613) 763-8871       ESN: 393-8871  
Cellular: (613) 263-3269 
*? mailto:[email-masked] <mailto:[email-masked]>
*? mailto:[email-masked]
<mailto:[email-masked]>