Subject: RE: The words need to be changed in RFC3015

From: "Tom-PT Taylor" <[email-masked]>
Date: Tue, 20 Mar 2001 14:57:40 -0500

I'll have to confess that I don't have word on the new archive arrangements.
I think I'll have to set them up myself.  Somewhere the IETF keeps a copy of
all messages on this list.  I'll ask Steve Coya if we can get access to them
as a temporary workaround.

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> Sent: Tuesday, March 20, 2001 3:19 AM
> To: [email-masked]
> Subject: The words need to be changed in RFC3015
> 
> 
...
>    
>    By the way, I know the WEB address of former MEGACO
> discussion on NORTEL, is there anybody to do me a
> favor tell me how to view the newest MEGACO
> discussion.
> 
> 
> _________________________________________________________
> Do You Yahoo!? 登录免费雅虎电邮! http://mail.yahoo.com.cn
> 创建雅虎俱乐部，真我个性尽施展！http://cn.clubs.yahoo.com
>

---

From: "Madhu Babu Brahmanapally" <[email-masked]>
Date: Tue, 20 Mar 2001 15:42:59 -0500

RE: The words need to be changed in RFC3015Hi all,
What is the RequestId to be used in Event descriptor of Audit Capability
response from MG, when the MGC requests for Events Descriptor??
Best Regards
Madhubabu