Subject: Piggy Backing

From: "Gigyasu Balak" <[email-masked]>
Date: Tue, 20 Mar 2001 12:51:22 -0800

Hi List,

   In the real world, are there any implementations out there that do 
piggybacking in order to send multiple transactions in a single message 
buffer ?

Also, can some one give me some practical examples of commands that can be 
piggybacked in real world ?

- Thanks
  Gigyasu

_________________________________________________________________
Get your FREE download of MSN Explorer at http://explorer.msn.com

---

From: "Tom-PT Taylor" <[email-masked]>
Date: Wed, 21 Mar 2001 11:41:55 -0500

I can help with the practical examples.  The typical application might be
packing a transaction response together with a NOTIFY in a transaction
request.

> -----Original Message-----
> From: Gigyasu Balak [mailto:[email-masked]]
> Sent: Tuesday, March 20, 2001 3:51 PM
> To: [email-masked]
> Subject: Piggy Backing
> 
> 
> Hi List,
>