Subject: H248 Interop Output

From: Christian Groves <[email-masked]>
Date: Fri, 09 Mar 2001 12:25:54 +1100

G'Day Brian,

Will you (or someone else be providing) a draft on the results of the
H.248
Interop test. It would be good to see all the issues listed. It would
prove as a
bit of a check list to see that these are handled in the implementors'
guide or
on the list.

Cheers, Christian

---

From: "Rosen, Brian" <[email-masked]>
Date: Fri, 9 Mar 2001 08:15:36 -0500

Yes, I am behind on that effort, but it will be out shortly.

Brian

> -----Original Message-----
> From: Christian Groves [mailto:[email-masked]]
> Sent: Thursday, March 08, 2001 8:26 PM
> To: Brian Rosen
> Cc: megaco ietf
> Subject: H248 Interop Output
> 
> 
> G'Day Brian,
>