Subject: RE: [Megaco] How to send empty Quoted string in ASN.1?

From: "Tom-PT Taylor" <[email-masked]>
Date: Wed, 12 Sep 2001 13:16:13 -0400

Thanks.

I really must create a merged H.248+IGv2 document to work from!

-----Original Message-----
From: Troy Cauble [mailto:[email-masked]]
Sent: Wednesday, September 12, 2001 10:52 AM
To: Taylor, Tom-PT [NORSE:B881:EXCH]
Cc: [email-masked]'; [email-masked]
Subject: Re: [Megaco] How to send empty Quoted string in ASN.1?

Tom,

IG 6.55 changed quotedString to allow for no characters 
within the double quotes.

...

---

From: Christian Groves <[email-masked]>
Date: Fri, 14 Sep 2001 11:29:13 +1000

G'Day Tom,

Use H.248v2. It has all the IG additions added to it. There's a few
extra things that were added to v2 that could easily be removed if you
want v1, but why not continue with v2?!?

Christian

> within the double quotes.

_______________________________________________
Megaco mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/megaco