Subject: RE: [Megaco] Latest Annex G and Annex N

From: "Tom-PT Taylor" <[email-masked]>
Date: Thu, 20 Sep 2001 11:11:55 -0400

Annex G is officially approved, so you can get the official pre-published
copy at
http://www.itu.int/rec/recommendation.asp?type=items&lang=e&parent=T-REC-H.2
48-200011-P!AnnG

An informal copy is available at
ftp://standards.nortelnetworks.com/megaco/docs/Approved/

All new package Annexes will now be named "Annex M.x", where x is a number.
So Annex N is now Annex M.something, but I can't recall what that something
is.  Can anyone remind me?

-----Original Message-----
From: J K Ramachandra [mailto:[email-masked]]
Sent: Thursday, September 20, 2001 9:06 PM
To: megaco ietf
Subject: [Megaco] Latest Annex G and Annex N

Hi,

Where can I get the latest MEGACO Annex G and Annex N documents?

Thanks for your time,

- J K Ramachandra

_______________________________________________
Megaco mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/megaco

---

From: Xing Chen <[email-masked]>
Date: Thu, 20 Sep 2001 10:34:28 -0500

> Tom-PT Taylor wrote:
> 
> Annex G is officially approved, so you can get the official
> pre-published copy at
> http://www.itu.int/rec/recommendation.asp?type=items&lang=e&parent=T-REC-H.248-200011-P!AnnG
> 
> All new package Annexes will now be named "Annex M.x", where x is a
> number.  So Annex N is now Annex M.something, but I can't recall what
> that something is.  Can anyone remind me?
> 

I think it is Annex M.2 Congestion Handling Package.

--                      ___
Xing                    \ /
(Chen)                   v
====================================================
Xing Chen
Advanced Planning, NSG Plano
Alcatel USA; 972-519-4142; [email-masked]
====================================================