Subject: [Megaco] Wildcard Response

From: [email-masked]
Date: Thu, 6 Sep 2001 14:59:37 +0530

Hi,
           Implementors' Guide 6.24 states that wildcarded response("W-") is
allowed for all the commands.
Could someone tell me the significance of "W-" for commands other than audit and
subtract?

regards
Rakhi

_______________________________________________
Megaco mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/megaco

---

From: "Chuong N. Nguyen" <[email-masked]>
Date: Thu, 06 Sep 2001 09:07:43 -0500

I think the discussion on ServiceChange started this change.

--
  Alcatel USA, Inc             Internet: [email-masked]
  1000 Coit Road Plano, Texas 75075           Phone:    (972) 519-4613
  **** The opinions expressed are not those of Alcatel USA, Inc ****