Subject: [Megaco] subscription

From: "Srikant" <[email-masked]>
Date: Tue, 11 Sep 2001 14:08:10 +0530

hi,
  i want to join the megaco gourp, please subscribe me to this group and
help to increase my megaco knowledge..

regards
srikant

---

From: venkataramana <[email-masked]>
Date: Tue, 11 Sep 2001 14:04:53 +0530

Srikant,

For ubscribing to magaco mailing alias, you can send a mail to
"[email-masked]" with the subject as "subscribe megaco". 

-venkat

> Srikant wrote:
> 
> hi,
>   i want to join the megaco gourp, please subscribe me to this group
> and help to increase my megaco knowledge..
> 
> regards
> srikant
> 
>