Subject: [Megaco] Calling or Called initiates the connection

From: "Christopher P Rigano" <[email-masked]>
Date: Mon, 25 Feb 2002 13:13:15 -0600

Does Megaco require the calling or called party to initiate connection
establishment?
 
Best regards,
 
Chris

---

From: "Tom-PT Taylor"<[email-masked]>
Date: Mon, 25 Feb 2002 13:28:21 -0500

It doesn't care.

-----Original Message-----
From: Christopher P Rigano [mailto:[email-masked]]
Sent: Monday, February 25, 2002 2:13 PM
To: [email-masked]
Subject: [Megaco] Calling or Called initiates the connection

Best regards,
 
Chris

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Tom-PT Taylor"<[email-masked]>
Date: Mon, 25 Feb 2002 13:28:21 -0500

It doesn't care.

-----Original Message-----
From: Christopher P Rigano [mailto:[email-masked]]
Sent: Monday, February 25, 2002 2:13 PM
To: [email-masked]
Subject: [Megaco] Calling or Called initiates the connection

Best regards,
 
Chris