Subject: [Megaco] ITU-T SG16, H.248 Annex G

From: [email-masked]
Date: Sat, 16 Feb 2002 16:05:17 PST

Dear all,

I am looking for ITU-T SG16, H.248 Annex G.

Could you send me a copy by email? I am simulating RFC 3054 and need it.

Thank you very much!

Shufang WU

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Blatherwick, Peter" <[email-masked]>
Date: Sat, 16 Feb 2002 23:38:36 -0500

Go to ftp://standards.nortelnetworks.com/megaco/docs/Approved/H248_G_PDF.zip  In general, all Megaco/H.248 documents can be found through ftp://standards.nortelnetworks.com/megaco/docs/  Also available through ITU-T.  

Regards,
Peter Blatherwick

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
Sent: February 16, 2002 19:05
To: [email-masked]
Subject: [Megaco] ITU-T SG16, H.248 Annex G

Dear all,

Thank you very much!

Shufang WU

u-

---

From: "Blatherwick, Peter" <[email-masked]>
Date: Sat, 16 Feb 2002 23:38:36 -0500

Regards,
Peter Blatherwick

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
Sent: February 16, 2002 19:05
To: [email-masked]
Subject: [Megaco] ITU-T SG16, H.248 Annex G

Dear all,

Thank you very much!

Shufang WU

---

From: "YUBAILE P. Alberto TAMSAVER" <[email-masked]>
Date: Mon, 18 Feb 2002 09:40:12 -0600

can you send me a free copy of the H248  Mefgaco Standard, i´m makin my
tesis fore my master degree and i need it. 

                          Ing. Alberto Yubaile Perez
		Telecomunicaciones
                mailto:[email-masked]
   beeper:  http:www.digitel.com   pin  1130268  tel 01(229)9310420
      tel:  +52(229)9891199  fax   +52(229)9891600  codigo  1199

> -----Mensaje original-----
> De:	[email-masked] [SMTP:[email-masked]]
> Enviado el:	Sábado 16 de Febrero de 2002 6:05 PM
> Para:	[email-masked]
> Asunto:	[Megaco] ITU-T SG16, H.248 Annex G
> 
> Dear all,
>

---

From: "YUBAILE P. Alberto TAMSAVER" <[email-masked]>
Date: Mon, 18 Feb 2002 09:40:12 -0600