Subject: [Megaco] List Last Call: draft-taylor-megaco-enhalpkgs-00.txt

From: "Tom-PT Taylor"<[email-masked]>
Date: Sat, 16 Feb 2002 07:04:35 -0500

I wish to initiate list Last Call on draft-taylor-megaco-enhalpkgs-00.txt,
terminating two weeks from now.  The ATM Forum has indicated a need to have
this document standardized by April.

Tom Taylor
[email-masked]
Ph. +1 613 736 0961 (ESN 396 1490)

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: Christian Groves <[email-masked]>
Date: Mon, 18 Feb 2002 22:26:31 +1100

G'Day Tom,

Kevin indicated that the draft will shortly go to v1. Perhaps it is
better to issue last call on -01? I suspect it will have picked up many
people's comments.

Regards, Christian

---

From: Christian Groves <[email-masked]>
Date: Mon, 18 Feb 2002 22:26:31 +1100

G'Day Tom,

Regards, Christian