Subject: [Megaco] About Reverse polarity & Caller Number

From: lv rui <[email-masked]>
Date: Thu, 5 Sep 2002 15:47:23 +0800 (CST)

Hi all:
   IN MGCP, I know that Reverse polarity is defined in

the S0 or ST  of the packeage -- MF .... also , the 
Caller-id or Caller-number is defined in ci(ti..) of
the packeage -- L  ....But in
draft-ietf-megaco-h248v2-01 , i can't find them.... 
   So, i hope someone can give me some advices! 
Good Luck!  

Leo
--------------
lv rui
Beijing Harbour Networks Corporation

_________________________________________________________
Do You Yahoo!? 
新鲜到底,娱乐到家 - 雅虎推出免费娱乐电子周报!
http://cn.ent.yahoo.com/newsletter/index.html
_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: Fernando Vallejo Lazaro <[email-masked]>
Date: Thu, 05 Sep 2002 10:33:33 +0200

Hi,

Maybe this can help:
package andisp/data{tas=lr}

Regards
Fernando

lv rui wrote:

> ÐÂÏÊµ½µ×,ÓéÀÖµ½¼Ò - ÑÅ»¢ÍÆ³öÃâ·ÑÓéÀÖµç×ÓÖÜ±¨!

--
Fernando Vallejo Lazaro
Phone:  +34 91 330 8279
SW  Wireline ASD-Madrid
       ALCATEL

---

From: Fernando Vallejo Lazaro <[email-masked]>
Date: Thu, 05 Sep 2002 10:33:33 +0200

Hi,

Maybe this can help:

Regards
Fernando

--
Fernando Vallejo Lazaro
Phone:  +34 91 330 8279
SW  Wireline ASD-Madrid
       ALCATEL