Subject: [Megaco] Questions about Add

From: "Dinesh Pandey" <[email-masked]>
Date: Tue, 17 Sep 2002 10:02:21 -0700

Hi List,
	I have a few basic doubts about the Add command. Could anyone please answer
them

1) What does the statement in section 7.2.1, para 1 mean.

"Wildcards may be used in Add, but such usage would be unusual".

I believe CHOOSE is also a wildcard and it is used very frequently in Add
commands.

2) How should the gateway execute the command 'Add = $', considering the
fact that the line which recommended the use of CHOOSE for creating
ephemeral terminations has been deleted.

thanks in advance,
any help would be appreciated,
Dinesh.

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Dinesh Pandey" <[email-masked]>
Date: Tue, 17 Sep 2002 10:02:21 -0700

Hi List,

thanks in advance,