Subject: [Megaco] Compelled Signaling - ICASGEN vs ICASC

From: Carl Rutter <[email-masked]>
Date: Mon, 16 Feb 2004 08:42:01 -0500

Question,

Will both of these packages co-exist?
If not what is the timeframe in which this issue will be resolved?

Thx,
Carl

Carl Rutter
Telica, Inc.
Building G, Suite 100
734 Forest Street
Marlboro, MA 01752
Email [email-masked]
Voice 508-480-0909 x8178
Fax 508-480-0922 
www.telica.com

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: [email-masked]
Date: Tue, 17 Feb 2004 15:07:50 +0100

Carl,

work is still in progress on that rather complex subject.
Next Q.3/16 meeting is scheduled in May 2004.

Regards,
Albrecht

ALCATEL

                      Carl Rutter                                                                                                                   
                      <crutter@telica.         To:      [email-masked]                                                                             
                      com>                     cc:                                                                                                  
                      Sent by:                 Subject: [Megaco] Compelled Signaling - ICASGEN vs ICASC                                             
                      megaco-admin@iet                                                                                                              
                      f.org                                                                                                                         

                      16.02.2004 14:42                                                                                                              

Question,

Thx,
Carl

Carl Rutter
Telica, Inc.
Building G, Suite 100
734 Forest Street
Marlboro, MA 01752
Email [email-masked]
Voice 508-480-0909 x8178
Fax 508-480-0922
www.telica.com

---

From: [email-masked]
Date: Tue, 17 Feb 2004 15:07:50 +0100

Carl,

Regards,
Albrecht

ALCATEL

                      Carl Rutter                                                                                                                   

                      16.02.2004 14:42                                                                                                              

Question,

Thx,
Carl

Carl Rutter
Telica, Inc.
Building G, Suite 100
734 Forest Street
Marlboro, MA 01752
Email [email-masked]
Voice 508-480-0909 x8178
Fax 508-480-0922
www.telica.com