Subject: [Megaco] MG reconfiguration

From: "Spielmann, Beat" <[email-masked]>
Date: Tue, 17 Feb 2004 16:40:10 +0100

I am wondering whether there is common practice to notify the MGC about
MG configuration changes,

e.g. if several physical terminations are added/deleted on a MG by
Element Management is there a common way to notify the MGC about the
availability/removal of these terminations?

Regards

B. Spielmann

---

From: "???" <[email-masked]>
Date: Wed, 18 Feb 2004 08:56:18 +0800

MG will send SvcChg.req command to MGC indicating Service restore when terminations are added
and send SvcChg.req command to MGC indicating service cancel when terminations are removed.

Message: 4
Date: Tue, 17 Feb 2004 16:40:10 +0100
From: "Spielmann, Beat" <[email-masked]>
To: <[email-masked]>
Subject: [Megaco] MG reconfiguration

This is a multi-part message in MIME format.

------_=_NextPart_001_01C3F56C.53B4CE38
Content-Type: text/plain;
	charset="us-ascii"
Content-Transfer-Encoding: quoted-printable

=20

Regards

B. Spielmann

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "???" <[email-masked]>
Date: Wed, 18 Feb 2004 08:56:18 +0800

Message: 4

=20

Regards

B. Spielmann