Subject: [Megaco] R2

From: "Carlos Rodriguez Alcala" <[email-masked]>
Date: Fri, 27 Aug 2004 17:17:07 -0400

Hi there,

there are nor one "annex R2" ????
only a draft ???
Thanks
crav

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: Tom Taylor <[email-masked]>
Date: Mon, 30 Aug 2004 10:09:03 -0400

R2 is handled by the packages defined in H.248.25 and H.248.28.