Subject: [Megaco] held party released tone ?

From: Troy Cauble <[email-masked]>
Date: Thu, 09 Jun 2005 11:20:37 -0400

Is there a package definition for a tone played to the
holder when a held party (e.g. call waiting) hangs up?

-troy

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Kevin Boyle" <[email-masked]>
Date: Thu, 9 Jun 2005 12:45:53 -0400

Currently, there is not to my knowledge.  In fact, this is the first I've
heard of a tone for this situation!

If there is need, we could version one of the tones packages to include it.

Kevin 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Troy Cauble
Sent: Thursday, June 09, 2005 11:21 AM
To: [email-masked]
Subject: [Megaco] held party released tone ?

Is there a package definition for a tone played to the holder when a held
party (e.g. call waiting) hangs up?

-troy