Subject: [Megaco] Nortel SoftSwitch and others

From: Tamar Nemet <[email-masked]>
Date: Thu, 9 Jun 2005 12:08:31 +0300

Hello,
 
I know that Nortel SoftSwitch allow provisioning of up to 1000 Termination
IDs on the same MG. 
 
Does anybody knows how much Termination IDs other SoftSwitch allows ? (for
example: Alcatel Soft Switch)
 
Thanks,
Tamar
_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Kevin Boyle" <[email-masked]>
Date: Thu, 9 Jun 2005 12:34:42 -0400

Well, I hate to break this to you, but your statement about "Nortel
SoftSwitch" is incorrect.  I believe most information of this kind is
protected by NDAs and such... Are you sure you should be making
pronouncements like this in a public forum?
 
Kevin

  _____  

From: [email-masked] [mailto:[email-masked]] On Behalf Of
Tamar Nemet
Sent: Thursday, June 09, 2005 5:09 AM
To: [email-masked]'
Subject: [Megaco] Nortel SoftSwitch and others

Hello,

 
Thanks,
Tamar