Subject: [Megaco] Context Id in service change on ROOT termination.

From: Tamar Nemet <[email-masked]>
Date: Wed, 13 Jul 2005 10:46:26 +0300

Hello,
 
When the MG send a service change (forced) command on the root termination,
what should be the context ID ?
 
Thanks,
Tamar
_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Kevin Boyle" <[email-masked]>
Date: Wed, 13 Jul 2005 09:38:29 -0400

Root always resides in NULL.
 
Kevin

________________________________

	From: [email-masked] [mailto:[email-masked]]
On Behalf Of Tamar Nemet
	Sent: Wednesday, July 13, 2005 3:46 AM
	To: [email-masked]
	Cc: Mendelevich, Victoria [Business:TELRD:TELRD]; Dina Galansky
	Subject: [Megaco] Context Id in service change on ROOT
termination.

	Hello,
	 
	When the MG send a service change (forced) command on the root
termination, what should be the context ID ?
	 
	Thanks,
	Tamar