Subject: [Megaco]SDP--TOS

From: [email-masked]
Date: Mon, 19 Sep 2005 08:39:16 +0800

Hello,

Is there any way to modify the IP TOS of the seessions?

Best regards
Shen

***********************************************
信息安全声明：本邮件包含信息归ZTE所有，
ZTE对该邮件拥有所有权利。请接收者注意
保密，未经发件人书面许可，不得向任何第
三方组织和个人透露本邮件所含信息的全部
或部分。以上声明仅适用于工作邮件。
Information Security  Notice：
The information contained in this mail is
solely property of  ZTE Corporation. 
This mail communication is confidential.
Recipients named above are obligated to
maintain secrecy and are not permitted to
disclose the contents of this communication
to others.
***********************************************
_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: [email-masked]
Date: Mon, 19 Sep 2005 12:13:01 +0200

I'm not aware of any Package for the 8-bit IP TOS.

For the 6-bit IP DSCP, there is the "Differentiated Services Package",
contained in ETSI 102 333, Annex A.

Albrecht

                      Shen.Yapeng@zte.                                                                                            
                      com.cn                   To:      "[email-masked]'" <[email-masked]>                                     
                      Sent by:                 cc:                                                                                
                      megaco-bounces@i         Subject: [Megaco]SDP--TOS                                                          
                      etf.org                                                                                                     

                      19.09.2005 02:39                                                                                            

Hello,

Best regards
Shen

***********************************************
ä¿¡æ?¯å®‰å…¨å£°æ˜Žï¼šæœ¬é‚®ä»¶åŒ…å«ä¿¡æ?¯å½’ZTEæ‰€æœ‰ï¼Œ
ZTEå¯¹è¯¥é‚®ä»¶æ‹¥æœ‰æ‰€æœ‰æƒå?©ã€‚è¯·æŽ¥æ”¶è€…æ³¨æ„
ä¿å¯†ï¼Œæœªç»å‘ä»¶äººä¹¦é¢è®¸å¯ï¼Œä¸å¾—å‘ä»»ä½•ç¬¬
ä¸‰æ–¹ç»„ç»‡å’Œä¸ªäººé€éœ²æœ¬é‚®ä»¶æ‰€å«ä¿¡æ?¯çš„å…¨éƒ¨
æ?–éƒ¨å?†ã€‚ä»¥ä¸Šå£°æ˜Žä»…é€‚ç”¨äºŽå·¥ä½œé‚®ä»¶ã€‚
Information Security  Noticeï¼š
The information contained in this mail is
solely property of  ZTE Corporation.
This mail communication is confidential.
Recipients named above are obligated to
maintain secrecy and are not permitted to
disclose the contents of this communication
to others.
***********************************************
_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco