Subject: [Megaco] Signals query

From: Naveen Sujit Kumar <[email-masked]>
Date: Tue, 14 Feb 2006 13:03:07 +0530

Hi All,
 I wanted to know if there are any practical/real world
applications which require 2 seperate signals to be 
played in a context: one signal being played on the PSTN
termination and the other on the RTP termination.

Thanx,
-Naveen

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Raphael Tryster" <[email-masked]>
Date: Wed, 15 Feb 2006 09:43:19 +0200

Sure: ringing and remote ringback.

Raphael Tryster

"Things should be made as simple as possible, but not any simpler."  - Albert Einstein

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf
Of Naveen Sujit Kumar
Sent: Tuesday, February 14, 2006 9:33 AM
To: [email-masked]
Subject: [Megaco] Signals query

Hi All,

Thanx,
-Naveen

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco
**********************************************************************************************
This e-mail contains confidential, privileged or proprietary information to VocalTec Communications.
If you received this messege by mistake, please inform us and then delete the original and all copies.
*** eSafe scanned this email for viruses, vandals, and malicious content. ***
**********************************************************************************************