Subject: [Megaco] etd event in dd package

From: "Ron Ho" <[email-masked]>
Date: Mon, 20 Feb 2006 09:54:34 -0500

Hello,

Can anyone point me to the reference of the dd/etd event? I can't locate any
reference to the etd event in dd package.

Thanks,
Ron
_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Raphael Tryster" <[email-masked]>
Date: Mon, 20 Feb 2006 17:20:11 +0200

dd package extends tonedet package, which defines etd.

Raphael Tryster

"Things should be made as simple as possible, but not any simpler."  - Albert Einstein

-----Original Message-----
From: Ron Ho [mailto:[email-masked]]
Sent: Monday, February 20, 2006 4:55 PM
To: [email-masked]
Subject: [Megaco] etd event in dd package

Hello,

Can anyone point me to the reference of the dd/etd event? I can't locate any reference to the etd event in dd package.

Thanks,
Ron

**********************************************************************************************
This e-mail contains confidential, privileged or proprietary information to VocalTec Communications.
If you received this messege by mistake, please inform us and then delete the original and all copies.
*** eSafe scanned this email for viruses, vandals, and malicious content. ***
**********************************************************************************************