Subject: [Megaco] Add Command

From: "Liu Ti,SLC Com FN RDC NA(BJ)" <[email-masked]>
Date: Wed, 26 Jul 2006 17:14:14 +0800

> 	Hi All:
> 
> 	Does there exist such situation: 
> 	1 An Add Command does not have any descriptor as parameters.
> 	2 An Add command,used to create a Termination, does not have any descriptor as parameters.
> 
> 	Thanks in advance.
> 
> 	B.R
> 	Ti
> 
> 
> 
_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "shailesh redkar" <[email-masked]>
Date: Wed, 26 Jul 2006 11:37:48 +0000

Hi All:

I m looking for some code to verify Megaco grammar. Wud it be too much to ask if somebdy has Megaco text editor ?

Cheers

SR