Subject: [Megaco] RFC releated MGC and MG

From: "amar deep" <[email-masked]>
Date: 8 Feb 2007 09:14:03 -0000

Can I get the list of all the RFC releated to Media Gateway Controller and Media Gateway, by date wise, without missing out any.

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Aminul Haque" <[email-masked]>
Date: Thu, 8 Feb 2007 18:18:43 +0530

Hi,
    Just checkout the following link  http://www.itu.int/rec/T-REC-H/e.
Hope you will get all the materials from the following link.

On 8 Feb 2007 09:14:03 -0000, amar deep <[email-masked]>
wrote:
>
>
> Can I get the list of all the RFC releated to Media Gateway Controller and
> Media Gateway, by date wise, without missing out any.
>
>
>
> <http://adworks.rediff.com/cgi-bin/AdWorks/sigclick.cgi/www.rediff.com/signature-home.htm/1507191490@Middle5?PARTNER=3>

-- 
----------------------------------------------------------------
Thanks & Regards
Aminul Haque
Product Engineer, Infosys Technologies Ltd
Phone No: 09349327669
Trivandarum, Kerala, India
-----------------------------------------------------------------
_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: [email-masked]
Date: Fri, 9 Feb 2007 15:50:21 +0100

The IETF RFCs are in the meanwhile "obsoleted" by ITU-T Recommendations of
the H.248.x-series.
See http://www.itu.int/rec/T-REC-H/e

- Albrecht

                      "amar  deep"                                                                                                       
                      <amardeep_sinha@redi         To:      [email-masked]                                                              
                      ffmail.com>                  cc:                                                                                   
                                                   Subject: [Megaco] RFC releated MGC and MG                                             
                      08.02.2007 10:14                                                                                                   
                      Please respond to                                                                                                  
                      amar  deep