Subject: [Megaco] Multimedia Play Package (mpp, 0x00

From: "Syed Mohd Mujahid" <[email-masked]>
Date: Tue, 3 Jul 2007 10:35:15 +0530

Hi, 

     For the mpp (version 1 ) package definition,

     the signal parameters btn and ctn have the same parameter ID
0x0007. Is this a typo error?. Please clarify.

With regards,

Syed Mohd Mujahid,

Engineer,

Continuous Computing,

Bangalore.

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Yangbo Lin" <[email-masked]>
Date: Tue, 3 Jul 2007 21:59:39 +0800

Hi Mujahid,

Thanks! I have already corrected it in the draft yesterday.

                                                                                Regards, Yangbo

  ----- Original Message ----- 
  From: Syed Mohd Mujahid 
  To: [email-masked] 
  Cc: [email-masked] 
  Sent: Tuesday, July 03, 2007 1:05 PM
  Subject: Multimedia Play Package (mpp, 0x00

  Hi, 

       the signal parameters btn and ctn have the same parameter ID 0x0007. Is this a typo error?. Please clarify.

  With regards,

  Syed Mohd Mujahid,

  Engineer,

  Continuous Computing,

  Bangalore.