Subject: [Megaco] Late AVD-3803 on Deep Packet Inspection ("H.248.DPI"); RE: Q.3/16 Media Control Protocol Meeting

From: "Schwarz Albrecht" <[email-masked]>
Date: Wed, 17 Jun 2009 16:39:34 +0200

... was just uploaded to the Incoming folder:
http://wftp3.itu.int/av-arch/avc-site/Incoming/

-Albrecht

PS 
Will appear later under URL
http://wftp3.itu.int/av-arch/avc-site/2009-2012/0906_Gen/AVD-3803.zip

-----------
 
Hello all,

For those interested in next weeks Q.3/16 meeting, the documents are now
available at: 
http://wftp3.itu.int/av-arch/avc-site/2009-2012/0906_Gen/0906_Gen.html

The agenda will be available shortly as TD-04.

Regards, Christian

---

From: Yoshinori Goto <[email-masked]>
Date: Thu, 18 Jun 2009 10:15:13 +0900

Dear Schwarz,

I found the file and moved to the AVC-site.
FYI, this is a late arrival document.
So, we need to ask the agreement at the begining of the meeting.

Best regards,

-- 
<><><><><><><><><><><><><><><><><><><><><><><><>
              Yoshinori Goto
   NTT Access Network Service Systems Labs.
 TEL:+81 43 211 2109     FAX:+81 43 211 7493
        e-mail:[email-masked]
<><><><><><><><><><><><><><><><><><><><><><><><>