Subject: [Megaco] what is cold start and warm start..in Megaco

From: Sriku Panda <[email-masked]>
Date: Tue, 9 Jun 2009 22:10:23 +0530

what is cold start and warm start..in Megaco??

---

From: Sriku Panda <[email-masked]>
Date: Tue, 9 Jun 2009 22:24:11 +0530

---

From: "Schwarz Albrecht" <[email-masked]>
Date: Thu, 11 Jun 2009 10:40:16 +0200

just think about the "data & state synchronization" requirement for
distributed systems, when one entity makes an IS-to-OoS-to-IS
("In-Service", "Out-of-Service") transition.
After the OoS phase there are different options to re-synchronize again,
typically dependent on loss of info or ... or ... 

________________________________

	From: [email-masked] [mailto:[email-masked]]
On Behalf Of Sriku Panda
	Sent: Dienstag, 9. Juni 2009 18:54
	To: [email-masked]
	Subject: [Megaco] what is cold start and warm start..in Megaco