Subject: [Megaco] Regarding conference

From: shalu dhamija <[email-masked]>
Date: Wed, 17 Feb 2010 13:12:00 +0530 (IST)

Hi All, 

Can someone illustrate the message exchange between MRFC and MRFP for the conferencing scenario? 

My major concern is about mixing the multimedia streams in a conference session. How and when the MRFC tells MRFP to start the mixing. 

Thanks in advance. 

Regards, 

Shalu

---

From: Christian Groves <[email-masked]>
Date: Tue, 23 Feb 2010 10:35:46 +1100

Hello Shalu,

I suggest that you look at the information flows for the Mp interface in 
3GPP TS23.333.

Regards, Christian

shalu dhamija wrote:
> My major concern is about mixing the multimedia streams in a 
> conference session. How and when the MRFC tells MRFP to start the mixing.
>
>  
>
> Thanks in advance.
>
>  
>
> Regards,
>
> Shalu
>
>
> ------------------------------------------------------------------------
>
> _______________________________________________
> Megaco mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/megaco
>