Subject: [Megaco] Megaco/Mgcp Digitmap

From: Abhijit Dutta <[email-masked]>
Date: Thu, 11 Oct 2012 02:25:36 +0000

Hi,

Sorry for using the forum for the following help, however since its urgent and am strapped for time, I thought of posting it.

1.       Need to implement and integrate MGCP digitmap - is there any open source available for it which can be used.

2.       Is there any other references apart from RFC, form where I can get more details.

~Thanx
Abhijit

---

From: "Schwarz, Albrecht (Albrecht)" <[email-masked]>
Date: Thu, 11 Oct 2012 09:37:07 +0200

List [email-masked]<mailto:[email-masked]> is for H.248/MEGACO, but not for MGCP.
I'm not aware of any email exploder for MGCP, guess you got to google ...

From: [email-masked] [mailto:[email-masked]] On Behalf Of Abhijit Dutta
Sent: Donnerstag, 11. Oktober 2012 04:26
To: [email-masked]
Subject: [Megaco] Megaco/Mgcp Digitmap

Hi,

~Thanx
Abhijit