Subject: [Megaco] [H.248.STGROUP] additional property for "stream deaggregation" support

From: "Schwarz, Albrecht (Albrecht)" <[email-masked]>
Date: Wed, 14 Jan 2015 16:26:08 +0000

fyi,
we've uploaded already an update proposal for the mgroup package (C-698) as well as an example model related to SCTP based stacks (C-684).
-Albrecht

http://www.itu.int/md/T13-SG16-150209-C/en

---

From: "Schwarz, Albrecht (Albrecht)" <[email-masked]>
Date: Thu, 15 Jan 2015 15:26:44 +0000

fyi, related to below contributions:
we've uploaded already
C-677 H.248.STGROUP: model discussion (2) for use case "WebRTC"  and
C-682 H.248.STGROUP: explicit documentation of codepoints for parameter Semantics of H.248 property Group Semantics

/Albrecht

-----Original Message-----
From: Megaco [mailto:[email-masked]] On Behalf Of Schwarz, Albrecht (Albrecht)
Sent: Mittwoch, 14. Januar 2015 17:26
To: [email-masked]
Subject: [Megaco] [H.248.STGROUP] additional property for "stream deaggregation" support

fyi,

_______________________________________________
Megaco mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/megaco