Subject: [Mentoring-coordinators] Mentoring Program: Sign up

From: Juliao Braga <[email-masked]>
Date: Tue, 5 Jan 2016 11:13:43 -0200

Hi,

  * Full name:Juliao Braga
  * Email address: [email-masked]
  * Affiliation: Mackenzie University, Sao Paulo, BR
  * Country in which you are based: Brazil
  * Gender: Male
  * IETF area(s) of expertise: int, ops, rtg
  * IETF WGs that you are familiar with: homenet, sunset4, anima,
    netconf, idf
  * How many years have you been participating in the IETF? 4
  * What other SDOs and/or technical activities do you engage in? W3C
  * What languages other than English would you be comfortable
    conversing in with your mentee? Portuguese, Spanish
  * Do you plan to attend the newcomers' meet-and-greet on Sunday at
    16:00? Yes
  * Do you plan to attend the welcome reception on Sunday at 17:00? Yes
  * Any other info you'd like to share: I translated The Tao of IETF to
    Portuguese and coordinated "O Livro do IETF / El Livro del IETF"
    impressed by CGI.br.

Best Regards,

Juliao

---

From: <[email-masked]>
Date: Wed, 6 Jan 2016 16:09:50 +0000 (UTC)

Thanks, Juliao!
I will add you to the list of mentors for Buenos Aires. Thanks,
Nalini ElkinsIETF Mentoring Team
CEO and FounderInside Products, Inc.www.insidethestack.com(831) 659-8360

      From: Juliao Braga <[email-masked]>
 To: [email-masked] 
 Sent: Tuesday, January 5, 2016 5:13 AM
 Subject: [Mentoring-coordinators] Mentoring Program: Sign up
   
  Hi,

   - Full name: Juliao Braga   
 
   - Email address: [email-masked]   
 
   - Affiliation: Mackenzie University, Sao Paulo, BR   
 
   - Country in which you are based: Brazil   
 
   - Gender: Male   
 
   - IETF area(s) of expertise: int, ops, rtg   
 
   - IETF WGs that you are familiar with: homenet, sunset4, anima, netconf, idf    
 
   - How many years have you been participating in the IETF? 4   
 
   - What other SDOs and/or technical activities do you engage in? W3C   
 
   - What languages other than English would you be comfortable conversing in with your mentee? Portuguese, Spanish   
 
   - Do you plan to attend the newcomers' meet-and-greet on Sunday at 16:00? Yes   
 
   - Do you plan to attend the welcome reception on Sunday at 17:00? Yes   
 
   - Any other info you'd like to share: I translated The Tao of IETF to Portuguese and coordinated "O Livro do IETF / El Livro del IETF" impressed by CGI.br.
 Best Regards,
  Juliao

_______________________________________________
mentoring-coordinators mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mentoring-coordinators