Subject: [Mentoring-coordinators] Mentor Introduction: 6lo / 6tisch / roll : Internet Draft Review Team: Portugese / English

From: <[email-masked]>
Date: Thu, 28 Apr 2016 15:55:10 +0000 (UTC)

All,
Let me make the introduction.
Professor Diego Dujovne has kindly agreed to be the mentor for this team.
Silvia and Renan are starting by reading the draft: draft-ietf-6tisch-minimal-15
They should have 5 questions ready for discussion.  The questions can be about things they do not understand, things that are not clear in the draft, or things they feel are wrong.
Let's coordinate when to have the first call and how to proceed.   I am copying Alexa Morris of the IETF Secretariat if we need her help.  I am also copying Dr. Braga who is also in Brazil, to keep him informed.   He may have people who wish to join this team in the future.   Diego, thanks very much for your help.
Good luck to you!   Please copy me on your messages so that I can see how this proceeds and if we need to make any changes in our procedures.

Nalini ElkinsIETF Mentoring Team
Inside Products, Inc.www.insidethestack.com(831) 659-8360

---

From: <[email-masked]>
Date: Thu, 28 Apr 2016 17:10:42 +0000 (UTC)

Folks,
I wanted to add Dave Cavalcanti from Intel into this conversation.   He is in the Pacific time zone & speaks Portugese and English.
I expect that we will have a number of teams from Brazil in the future, so if we have mentors who already know how to run such teams, they can be the core group of this endeavor.
Thank you all for your help. 
Nalini ElkinsIETF Mentoring Team
Inside Products, Inc.www.insidethestack.com(831) 659-8360

      From: "[email-masked]" <[email-masked]>
 To: Prof. Diego Dujovne <[email-masked]>; Silvia Calmon de Albuquerque <[email-masked]>; Renan Cerqueira Afonso Alves <[email-masked]> 
Cc: "[email-masked]" <[email-masked]>; Juliao Braga <[email-masked]>; Alexa Morris <[email-masked]>
 Sent: Thursday, April 28, 2016 8:55 AM
 Subject: Mentor Introduction: 6lo / 6tisch / roll : Internet Draft Review Team: Portugese / English
   
All,

---

From: "Cavalcanti, Dave" <[email-masked]>
Date: Thu, 28 Apr 2016 17:21:36 +0000

Hi Everyone,

I’ll be to contribute and please let me know how do you want to proceed. I’m familiar with the 6tisch minimal draft.

Thanks
Dave

From: [email-masked] [mailto:[email-masked]]
Sent: Thursday, April 28, 2016 10:11 AM
To: Prof. Diego Dujovne <[email-masked]>; Silvia Calmon de Albuquerque <[email-masked]>; Renan Cerqueira Afonso Alves <[email-masked]>; Cavalcanti, Dave <[email-masked]>
Cc: [email-masked]; Juliao Braga <[email-masked]>; Alexa Morris <[email-masked]>
Subject: Re: Mentor Introduction: 6lo / 6tisch / roll : Internet Draft Review Team: Portugese / English

Folks,

Nalini Elkins
IETF Mentoring Team

Inside Products, Inc.
www.insidethestack.com<http://www.insidethestack.com>
(831) 659-8360

________________________________
From: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
To: Prof. Diego Dujovne <[email-masked]<mailto:[email-masked]>>; Silvia Calmon de Albuquerque <[email-masked]<mailto:[email-masked]>>; Renan Cerqueira Afonso Alves <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>; Juliao Braga <[email-masked]<mailto:[email-masked]>>; Alexa Morris <[email-masked]<mailto:[email-masked]>>
Sent: Thursday, April 28, 2016 8:55 AM
Subject: Mentor Introduction: 6lo / 6tisch / roll : Internet Draft Review Team: Portugese / English

All,

Let's coordinate when to have the first call and how to proceed.   I am copying Alexa Morris of the IETF Secretariat if we need her help.  I am also copying Dr. Braga who is also in Brazil, to keep him informed.   He may have people who wish to join this team in the future.

Diego, thanks very much for your help.

Nalini Elkins
IETF Mentoring Team

Inside Products, Inc.
www.insidethestack.com<http://www.insidethestack.com>
(831) 659-8360

---

From: "Prof. Diego Dujovne" <[email-masked]>
Date: Thu, 28 Apr 2016 19:06:15 -0300

Hi all,
         I'm Diego Dujovne, please let me know your questions
when you have them available so I can help you with the
minimal draft. I have been a contributor to the 6tisch group
since the beginning; if you have any other draft from this
group I can help with, please let me know.
         Regards,

                                     Diego Dujovne

2016-04-28 14:21 GMT-03:00 Cavalcanti, Dave <[email-masked]>:

> Hi Everyone,
>
>
>
> I’ll be to contribute and please let me know how do you want to proceed.
> I’m familiar with the 6tisch minimal draft.
>
>
>
> Thanks
>
> Dave
>
>
>
>
>
> *From:* [email-masked] [mailto:
> [email-masked]]
> *Sent:* Thursday, April 28, 2016 10:11 AM
> *To:* Prof. Diego Dujovne <[email-masked]>; Silvia Calmon de
> Albuquerque <[email-masked]>; Renan Cerqueira Afonso
> Alves <[email-masked]>; Cavalcanti, Dave <[email-masked]>
> *Cc:* [email-masked]; Juliao Braga <[email-masked]>;
> Alexa Morris <[email-masked]>
> *Subject:* Re: Mentor Introduction: 6lo / 6tisch / roll : Internet Draft
> Review Team: Portugese / English
>
>
>
> Folks,
>
>
>
> I wanted to add Dave Cavalcanti from Intel into this conversation.   He is
> in the Pacific time zone & speaks Portugese and English.
>
>
>
> I expect that we will have a number of teams from Brazil in the future, so
> if we have mentors who already know how to run such teams, they can be the
> core group of this endeavor.
>
>
>
> www.insidethestack.com
> ------------------------------
>
> *From:* "[email-masked]" <
> [email-masked]>
> *To:* Prof. Diego Dujovne <[email-masked]>; Silvia Calmon de
> Albuquerque <[email-masked]>; Renan Cerqueira Afonso
> Alves <[email-masked]>
> *Cc:* "[email-masked]" <[email-masked]>;
> Juliao Braga <[email-masked]>; Alexa Morris <[email-masked]>
> *Sent:* Thursday, April 28, 2016 8:55 AM
> *Subject:* Mentor Introduction: 6lo / 6tisch / roll : Internet Draft
> Review Team: Portugese / English
>
>
>
> All,
>
>
>
> They should have 5 questions ready for discussion.  The questions can be
> about things they do not understand, things that are not clear in the
> draft, or things they feel are wrong.
>
>
>
> Let's coordinate when to have the first call and how to proceed.   I am
> copying Alexa Morris of the IETF Secretariat if we need her help.  I am
> also copying Dr. Braga who is also in Brazil, to keep him informed.   He
> may have people who wish to join this team in the future.
>
>
>
> Good luck to you!   Please copy me on your messages so that I can see how
> this proceeds and if we need to make any changes in our procedures.
>
>
>
> Nalini Elkins
>
> IETF Mentoring Team
>
>
>
> Inside Products, Inc.
>
> www.insidethestack.com
>
> (831) 659-8360
>
>
>

-- 
DIEGO DUJOVNE
Académico Escuela de Ingeniería en Informática y Telecomunicaciones
Facultad de Ingeniería UDP
www.ingenieria.udp.cl
(56 2) 676 8125