Subject: Re: [Mentoring-coordinators] Internet Draft Review Team: v6ops / 6man / sunset4

From: <[email-masked]>
Date: Fri, 22 Apr 2016 14:47:53 +0000 (UTC)

Jorge & Ricardo,

Let's get started.  Please take a look at the drafts that v6ops/ 6man / sunset4 are working on & let me know what draft you might want to start with.  I am quite involved in those groups.  In fact, my draft which is a joint IPPM / 6man draft is in WG Last Call.

https://datatracker.ietf.org/doc/draft-ietf-ippm-6man-pdm-option/

So, if you tell me what you are interested in, I can probably provide some guidance & then get you a mentor.  Please let me know by Monday / Tuesday of next week.

Nicolas & Glenn,
Are you still interested, please let me know.  Otherwise, I will drop you from the team.
 
Thanks,

Nalini Elkins
Inside Products, Inc.
www.insidethestack.com
(831) 659-8360

Estimados,
>
>
>Creo que podemos formar un equipo de Internet Draft Review de la gente en esta lista de correo electrónico. Por favor , hágamelo saber si usted está interesado y vamos a proceder .
>Su grupo revisará: v6ops / 6man / sunset4
>
>
>
>English
>
> 
>I think that we can form an Internet Draft Review team from the people on this email list.  Please let me know if you are interested and we will proceed.  Your group will review:
>
>v6ops / 6man / sunset4
>
>
>Gracias,
>
>
>Nalini Elkins
>IETF Mentoring Team
>
>Inside Products, Inc.
>www.insidethestack.com
>(831) 659-8360

---

From: Nicolas Cortes <[email-masked]>
Date: Fri, 22 Apr 2016 21:55:45 -0300

Hi Nalini, how are you?

Thanks for the oportunity to participate in the reviews of the drafts of
this wg that are of my interest.

I think for now that sunset4 is of my preference, but i should envolve more
to be certain.

I will be on holidays in 2 weeks (for 3 weeks) and sincerely i am full of
work. But i would be very glad to help/give if possible any of my
experience/knowledge/opinion in the process. So if possible i'm in.

Thanks again and good weekend for all!
Best regards, Nicolas./~
On Apr 22, 2016 11:47 AM, <[email-masked]> wrote:

> Jorge & Ricardo,
>
> Let's get started.  Please take a look at the drafts that v6ops/ 6man /
> sunset4 are working on & let me know what draft you might want to start
> with.  I am quite involved in those groups.  In fact, my draft which is a
> joint IPPM / 6man draft is in WG Last Call.
>
>
> So, if you tell me what you are interested in, I can probably provide some
> guidance & then get you a mentor.  Please let me know by Monday / Tuesday
> of next week.
>
>
> Nicolas & Glenn,
> >Creo que podemos formar un equipo de Internet Draft Review de la gente en
> esta lista de correo electrónico. Por favor , hágamelo saber si usted está
> interesado y vamos a proceder .
> >I think that we can form an Internet Draft Review team from the people on
> this email list.  Please let me know if you are interested and we will
> proceed.  Your group will review:
> >
> >v6ops / 6man / sunset4
> >
> >
> >Gracias,
> >
> >
> >Nalini Elkins
> >IETF Mentoring Team
> >
> >Inside Products, Inc.
> >www.insidethestack.com
> >(831) 659-8360
>

---

From: Jorge González <[email-masked]>
Date: Tue, 26 Apr 2016 17:17:40 -0430

Hello everybody,

Nalini, any of this drafts are interesting to me:

https://datatracker.ietf.org/doc/draft-ietf-v6ops-ula-usage-considerations/

https://datatracker.ietf.org/doc/draft-ietf-v6ops-dhcpv6-slaac-problem/

https://datatracker.ietf.org/doc/draft-ietf-6man-rdnss-rfc6106bis/

Regards,
Jorge

---

From: <[email-masked]>
Date: Fri, 29 Apr 2016 23:39:09 +0000 (UTC)

Nicolas,
Please be in touch with me when you are back.   We will get started. Thanks,
Nalini ElkinsInside Products, Inc.www.insidethestack.com(831) 659-8360

      From: Nicolas Cortes <[email-masked]>
 To: [email-masked] 
Cc: "[email-masked]" <[email-masked]>; "[email-masked]" <[email-masked]>; "[email-masked]" <[email-masked]>; Jorge González <[email-masked]>
 Sent: Friday, April 22, 2016 5:55 PM
 Subject: Re: Internet Draft Review Team: v6ops / 6man / sunset4
   
Hi Nalini, how are you?Thanks for the oportunity to participate in the reviews of the drafts of this wg that are of my interest.I think for now that sunset4 is of my preference, but i should envolve more to be certain.I will be on holidays in 2 weeks (for 3 weeks) and sincerely i am full of work. But i would be very glad to help/give if possible any of my experience/knowledge/opinion in the process. So if possible i'm in.Thanks again and good weekend for all!
Best regards, Nicolas./~On Apr 22, 2016 11:47 AM, <[email-masked]> wrote:

Jorge & Ricardo,

Nicolas & Glenn,

Thanks,

Nalini Elkins
Inside Products, Inc.
www.insidethestack.com
(831) 659-8360

Estimados,

---

From: <[email-masked]>
Date: Fri, 29 Apr 2016 23:44:49 +0000 (UTC)

Guys,

Let's go ahead and get started.  This is the list of the draft the team has sent.  We will start with the first one to get back to me and then continue with the rest.

https://datatracker.ietf.org/doc/draft-ietf-v6ops-host-addr-availability

Please read this draft and prepare 5 questions.  I will find a mentor to guide you.  Please let me know any questions.

These are the other drafts for the team (we can also add more.)
https://datatracker.ietf.org/doc/draft-ietf-v6ops-ipv6-ehs-in-real-world/

draft-ietf-6man-rdnss-rfc6106bis-12

Thanks,

Nalini Elkins
Inside Products, Inc.
www.insidethestack.com
(831) 659-8360