Subject: [Mentoring-coordinators] Mentee Available : Manet / DTN

From: <[email-masked]>
Date: Sun, 3 Apr 2016 11:24:47 +0000 (UTC)

Mentors,
We have a mentee who is attending only for Monday and Sunday.
He is a researcher and PhD student affliated with UBA - UNGS. His main area of study is: manets and vanets. He is interested in the Manet, dtn, proposed machine learning routing, and aqm Working groups.
Please let me know if any one will be able to mentor him.
 Thanks,
Nalini ElkinsInside Products, Inc.www.insidethestack.com(831) 659-8360

---

From: Jéferson Campos Nobre <[email-masked]>
Date: Sun, 03 Apr 2016 14:56:27 +0000

Hi Nalini.
I can take him, but I am only arriving around 4 PM.
Best.
Jéferson

Em dom, 3 de abr de 2016 às 08:27, <[email-masked]>
escreveu:

> He is a researcher and PhD student affliated with UBA - UNGS. His main
> area of study is: manets and vanets. He is interested in the Manet, dtn,
> proposed machine learning routing, and aqm Working groups.
>
> Nalini Elkins
> Inside Products, Inc.
> www.insidethestack.com
> (831) 659-8360
> _______________________________________________
> 95-mentors mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/95-mentors
>

---

From: Nalini Elkins <[email-masked]>
Date: Sun, 3 Apr 2016 13:27:25 -0300

That is fine!

Thanks,
Nalini

Sent from my iPhone

> On Apr 3, 2016, at 11:56 AM, Jéferson Campos Nobre <[email-masked]> wrote:
> 
> Hi Nalini.
>> Em dom, 3 de abr de 2016 às 08:27, <[email-masked]> escreveu:
>> Mentors,
>> 
> mentoring-coordinators mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mentoring-coordinators

---

From: Charlie Perkins <[email-masked]>
Date: Mon, 4 Apr 2016 09:28:09 -0700

Hello Nalini,

I am happy to meet with anyone about manet and vanet.

Regards,
Charlie P.

On 4/3/2016 4:24 AM, [email-masked] wrote:
> He is a researcher and PhD student affliated withUBA - UNGS. His main 
> area of study is: manets and vanets. He is interested in the Manet, 
> dtn, proposed machine learning routing, and aqm Working groups.
>

---

From: <[email-masked]>
Date: Mon, 4 Apr 2016 17:20:17 +0000 (UTC)

Thanks, Charlie! I will make the introduction.
Nalini

      From: Charlie Perkins <[email-masked]>
 To: [email-masked]; "[email-masked]" <[email-masked]> 
Cc: "[email-masked]" <[email-masked]>
 Sent: Monday, April 4, 2016 1:28 PM
 Subject: Re: [95-mentors] Mentee Available : Manet / DTN
   
 Hello Nalini,

 Regards,
 Charlie P.

 Mentors, 
  We have a mentee who is attending only for Monday and Sunday. 
  He is a researcher and PhD student affliated with UBA - UNGS. His main area of study is: manets and vanets. He is interested in the Manet, dtn, proposed machine learning routing, and aqm Working groups. 
  Please let me know if any one will be able to mentor him.
    Thanks, 
  Nalini Elkins Inside Products, Inc. www.insidethestack.com (831) 659-8360