Subject: Re: [Mentoring-coordinators] IETF Remote Mentoring: Internet Draft Review Team: DNSOP : Spanish

From: <[email-masked]>
Date: Tue, 19 Apr 2016 13:09:29 +0000 (UTC)

Andres,
That is great.   How about the others?   Are you guys ready to get started?  Otherwise, we may need to wait until more join. Thanks,
Nalini ElkinsInside Products, Inc.www.insidethestack.com(831) 659-8360

      From: Andres Vidoz <[email-masked]>
 To: [email-masked] 
 Sent: Monday, April 18, 2016 3:42 PM
 Subject: Re: IETF Remote Mentoring: Internet Draft Review Team: DNSOP : Spanish
   
Hi Nalini! Yes i am interested in working with this group.Thanks for everything you are doingBest regardsEl abr. 18, 2016 7:18 PM, <[email-masked]> escribió:

Andres, Mauricio & Juan,
You are getting this email because you have signed up to be a part of the IETF Remote Mentoring: Internet Draft review teams.
It looks like your time zones are fairly close,  it will work for you to speak in Spanish and the WG to start reviewing drafts in is DNSOP.
I am copying Harish because he is interested in DNSOP also but the time zone will not work.   For him, we will wait until there are more people in his time zone but he can see how this group progresses.
Please confirm with me that you are all interested and then we will get you started! Thanks,
Nalini ElkinsIETF Mentoring Team
Inside Products, Inc.www.insidethestack.com(831) 659-8360

No Imprimas DigitalizáESTE MENSAJE ES CONFIDENCIAL. Puede contener información amparada por el secreto profesional. Si usted ha recibido este e-mail por error, por favor comuníquenoslo inmediatamente vía e-mail y tenga la amabilidad de eliminarlo de su sistema; no deberá copiar el mensaje ni divulgar su contenido a ninguna persona. Muchas gracias.

THIS MESSAGE IS CONFIDENTIAL. It may also contain information that is privileged or otherwise legally exempt from disclosure. If you have received it by mistake please let us know by e-mail immediately and delete it from your system; should also not copy the message nor disclose its contents to anyone. Many thanks.

---

From: Mauricio Oviedo <[email-masked]>
Date: Tue, 19 Apr 2016 08:05:43 -0600

Hi Nalini & Everyone,

Great news, count me in! 

Thank you for your efforts, glad to be part of the team.

Best,
Mauricio

> El 19 abr 2016, a las 7:09 a.m., <[email-masked]> <[email-masked]> escribió:
> 
> Andres,
> 
> That is great.   How about the others?   Are you guys ready to get started?  Otherwise, we may need to wait until more join.
>  
> Thanks,
> 
> Nalini Elkins
> Inside Products, Inc.
> www.insidethestack.com
> (831) 659-8360
> 
> 
> Hi Nalini! Yes i am interested in working with this group.
> Thanks for everything you are doing
> Best regards
> El abr. 18, 2016 7:18 PM, <[email-masked] <mailto:[email-masked]>> escribió:
> Andres, Mauricio & Juan,
> 
> Please confirm with me that you are all interested and then we will get you started!
>  
> Thanks,
> 
> Nalini Elkins
> IETF Mentoring Team
> 
> Inside Products, Inc.
> www.insidethestack.com <http://www.insidethestack.com/>
> (831) 659-8360
> 
> No Imprimas Digitalizá
> ESTE MENSAJE ES CONFIDENCIAL. Puede contener información amparada por el secreto profesional. Si usted ha recibido este e-mail por error, por favor comuníquenoslo inmediatamente vía e-mail y tenga la amabilidad de eliminarlo de su sistema; no deberá copiar el mensaje ni divulgar su contenido a ninguna persona. Muchas gracias.
>

---

From: Juan Janczuk <[email-masked]>
Date: Tue, 19 Apr 2016 12:16:37 -0300

Thanks, Nalini!

I'm in, too!

Kind regards.
Juan.

Subject: Re: IETF Remote Mentoring: Internet Draft Review Team: DNSOP : Spanish
From: [email-masked]
Date: Tue, 19 Apr 2016 08:05:43 -0600
CC: [email-masked]; [email-masked]; [email-masked]; [email-masked]
To: [email-masked]

Hi Nalini & Everyone,
Great news, count me in! 
Best,Mauricio

El 19 abr 2016, a las 7:09 a.m., <[email-masked]> <[email-masked]> escribió:Andres,
That is great.   How about the others?   Are you guys ready to get started?  Otherwise, we may need to wait until more join. Thanks,
Nalini ElkinsInside Products, Inc.www.insidethestack.com(831) 659-8360

Hi Nalini! Yes i am interested in working with this group.
Thanks for everything you are doing
Best regards
El abr. 18, 2016 7:18 PM,  <[email-masked]> escribió:Andres, Mauricio & Juan,You are getting this email because you have signed up to be a part of the IETF Remote Mentoring: Internet Draft review teams.It looks like your time zones are fairly close,  it will work for you to speak in Spanish and the WG to start reviewing drafts in is DNSOP.I am copying Harish because he is interested in DNSOP also but the time zone will not work.   For him, we will wait until there are more people in his time zone but he can see how this group progresses.Please confirm with me that you are all interested and then we will get you started! Thanks,Nalini ElkinsIETF Mentoring TeamInside Products, Inc.www.insidethestack.com(831) 659-8360

---

From: <[email-masked]>
Date: Tue, 19 Apr 2016 17:07:40 +0000 (UTC)

Great!
Now, guys, please work together and decide which draft in DNSOP you want to review.  Once you have done that, I will find a remote mentor to help guide the discussion.
You may speak Spanish if that is more comfortable for you.
Please continue to copy me (so that I know the team is working together) but please drop the mentoring-coordinators from the CC: Thanks & good luck!
Pls let me know any questions.

      From: Juan Janczuk <[email-masked]>
 To: Mauricio Oviedo <[email-masked]>; "[email-masked]" <[email-masked]> 
Cc: Andres Vidoz <[email-masked]>; "[email-masked]" <[email-masked]>; Harish Chowdhary <[email-masked]>
 Sent: Tuesday, April 19, 2016 8:16 AM
 Subject: Re: [Mentoring-coordinators] IETF Remote Mentoring: Internet Draft Review Team: DNSOP : Spanish
   
#yiv4106770780 #yiv4106770780 --.yiv4106770780hmmessage P{margin:0px;padding:0px;}#yiv4106770780 body.yiv4106770780hmmessage{font-size:12pt;font-family:Calibri;}#yiv4106770780 Thanks, Nalini!

I'm in, too!

Kind regards.
Juan.

Hi Nalini & Everyone,
Great news, count me in! 

  

Andres, Mauricio & Juan,

 
_______________________________________________
mentoring-coordinators mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mentoring-coordinators

---

From: <[email-masked]>
Date: Fri, 22 Apr 2016 15:11:27 +0000 (UTC)

Guys,

How is it going as far as picking a draft to review?  Is it clear what you are supposed to do?

Please go to:

https://datatracker.ietf.org/wg/dnsop/documents/

Then, look for a draft you might be interested in from the Active Internet Drafts or Related Internet Drafts section.  If you are not sure, then just write back & say that you are not sure & then I will find a mentor who can help you pick.

I would like to get your team started next week.  So, please respond to me by Monday.

Now, in Spanish:

¿Cómo se va tan lejos como la selección de un proyecto para revisar ? ¿Está claro lo que se supone que haga?

Por favor, vaya a:

https://datatracker.ietf.org/wg/dnsop/documents/

A continuación, busque un proyecto que podría estar interesado en la sección de borradores de Internet o borradores de Internet relacionadas activo . Si no está seguro , a continuación, sólo escribir de nuevo y dice que no está seguro y entonces voy a encontrar un mentor que puede ayudarle a escoger . 

Me gustaría obtener su equipo comenzó la semana próxima . Así que, por favor, responda a mí para el lunes.
 
Thanks,

Nalini Elkins
Inside Products, Inc.
www.insidethestack.com
(831) 659-8360

________________________________
From: "[email-masked]" <[email-masked]>
To: Juan Janczuk <[email-masked]>; Mauricio Oviedo <[email-masked]> 
Cc: Andres Vidoz <[email-masked]>; "[email-masked]" <[email-masked]>; Harish Chowdhary <[email-masked]>
Sent: Tuesday, April 19, 2016 10:07 AM
Subject: Re: [Mentoring-coordinators] IETF Remote Mentoring: Internet Draft Review Team: DNSOP : Spanish

Great!

Please continue to copy me (so that I know the team is working together) but please drop the mentoring-coordinators from the CC:
 
Thanks & good luck!

Nalini Elkins
Inside Products, Inc.
www.insidethestack.com
(831) 659-8360

________________________________

Thanks, Nalini!

I'm in, too!

Kind regards.
Juan.

________________________________

Hi Nalini & Everyone,

Great news, count me in! 

Best,
Mauricio

El 19 abr 2016, a las 7:09 a.m., <[email-masked]> <[email-masked]> escribió:
>________________________________
>El abr. 18, 2016 7:18 PM,  <[email-masked]> escribió:
>
>Andres, Mauricio & Juan,
>>
>>
>>IETF Mentoring Team
>________________________________
>
>No Imprimas Digitalizá
>________________________________
>
>ESTE MENSAJE ES CONFIDENCIAL. Puede contener información amparada por el secreto profesional. Si usted ha recibido este e-mail por error, por favor comuníquenoslo inmediatamente vía e-mail y tenga la amabilidad de eliminarlo de su sistema; no deberá copiar el mensaje ni divulgar su contenido a ninguna persona. Muchas gracias. THIS MESSAGE IS CONFIDENTIAL. It may also contain information that is privileged or otherwise legally exempt from disclosure. If you have received it by mistake please let us know by e-mail immediately and delete it from your system; should also not copy the message nor disclose its contents to anyone. Many thanks.
>
>

---

From: Andres Vidoz <[email-masked]>
Date: Fri, 22 Apr 2016 15:10:15 -0300

Hi everyone. I would like to work with any of this draft, I put them in
order of priority, but I dont have any issues in working on another one.

I think this ones are more "easy" than others...

draft-ietf-dnsop-nxdomain-cut-02
draft-ietf-dnsop-alt-tld-04

Best regards, have a great weekend!

ING. ANDRÉS VIDOZ
ESPECIALISTA ING. DATA CENTER

Reconquista 865 – Int: 6217
C1003ABQ | Bs As | Argentina
[email-masked]
IPLAN | TELECOMUNICACIONES

2016-04-22 12:11 GMT-03:00 <[email-masked]>:

> Then, look for a draft you might be interested in from the Active Internet
> Drafts or Related Internet Drafts section.  If you are not sure, then just
> write back & say that you are not sure & then I will find a mentor who can
> help you pick.
>
> A continuación, busque un proyecto que podría estar interesado en la
> sección de borradores de Internet o borradores de Internet relacionadas
> activo . Si no está seguro , a continuación, sólo escribir de nuevo y dice
> que no está seguro y entonces voy a encontrar un mentor que puede ayudarle
> a escoger .
>
>
> From: "[email-masked]" <[email-masked]
> >
> Cc: Andres Vidoz <[email-masked]>; "[email-masked]"
> <[email-masked]>; Harish Chowdhary <[email-masked]>
> Now, guys, please work together and decide which draft in DNSOP you want
> to review.  Once you have done that, I will find a remote mentor to help
> guide the discussion.
>
> Please continue to copy me (so that I know the team is working together)
> but please drop the mentoring-coordinators from the CC:
>
> Thanks & good luck!
>
> Cc: Andres Vidoz <[email-masked]>; "[email-masked]"
> <[email-masked]>; Harish Chowdhary <[email-masked]>
> El 19 abr 2016, a las 7:09 a.m., <[email-masked]> <
> [email-masked]> escribió:
> >
> >Andres,
> >
> >
> >That is great.   How about the others?   Are you guys ready to get
> started?  Otherwise, we may need to wait until more join.
> >
> >Thanks,
> >
> >
> >Nalini Elkins
> >Inside Products, Inc.
> >www.insidethestack.com
> >(831) 659-8360
> >
> >
> >
> >
> >>You are getting this email because you have signed up to be a part of
> the IETF Remote Mentoring: Internet Draft review teams.
> >>
> >>
> >>It looks like your time zones are fairly close,  it will work for you to
> speak in Spanish and the WG to start reviewing drafts in is DNSOP.
> >>
> >>
> >>I am copying Harish because he is interested in DNSOP also but the time
> zone will not work.   For him, we will wait until there are more people in
> his time zone but he can see how this group progresses.
> >>
> >>
> >ESTE MENSAJE ES CONFIDENCIAL. Puede contener información amparada por el
> secreto profesional. Si usted ha recibido este e-mail por error, por favor
> comuníquenoslo inmediatamente vía e-mail y tenga la amabilidad de
> eliminarlo de su sistema; no deberá copiar el mensaje ni divulgar su
> contenido a ninguna persona. Muchas gracias. THIS MESSAGE IS CONFIDENTIAL.
> It may also contain information that is privileged or otherwise legally
> exempt from disclosure. If you have received it by mistake please let us
> know by e-mail immediately and delete it from your system; should also not
> copy the message nor disclose its contents to anyone. Many thanks.
> >
> >
>

-- 

------------------------------

*No Imprimas Digitalizá*

------------------------------

---

From: <[email-masked]>
Date: Fri, 22 Apr 2016 23:52:54 +0000 (UTC)

Good.
Everyone else, please send me what you would like to do by Monday. Thanks,
Nalini ElkinsInside Products, Inc.www.insidethestack.com(831) 659-8360

      From: Andres Vidoz <[email-masked]>
 To: Nalini Elkins <[email-masked]> 
Cc: Juan Janczuk <[email-masked]>; Mauricio Oviedo <[email-masked]>; "[email-masked]" <[email-masked]>; Harish Chowdhary <[email-masked]>
 Sent: Friday, April 22, 2016 11:10 AM
 Subject: Re: [Mentoring-coordinators] IETF Remote Mentoring: Internet Draft Review Team: DNSOP : Spanish
   
Hi everyone. I would like to work with any of this draft, I put them in order of priority, but I dont have any issues in working on another one.

ING. ANDRÉS VIDOZ

Guys,

Please go to:

Now, in Spanish:

Por favor, vaya a:

Thanks,

Nalini Elkins
Inside Products, Inc.
www.insidethestack.com
(831) 659-8360

Great!

Thanks & good luck!

Nalini Elkins
Inside Products, Inc.
www.insidethestack.com
(831) 659-8360

Thanks, Nalini!

I'm in, too!

Kind regards.
Juan.

Hi Nalini & Everyone,

Great news, count me in!

Best,
Mauricio

---

From: Mauricio Oviedo <[email-masked]>
Date: Mon, 25 Apr 2016 08:14:25 -0600

Hello Everyone,

I’m OK with the drafts that Andres proposed. It would also be useful that a mentor could guide us on which drafts are the one having a more active discussion.

Best,
Mauricio

> El 22 abr 2016, a las 5:52 p.m., [email-masked] escribió:
> 
> Good.
> 
> Everyone else, please send me what you would like to do by Monday.
>  
> Thanks,
> 
> Nalini Elkins
> Inside Products, Inc.
> www.insidethestack.com
> (831) 659-8360
> 
> 
> [email-masked] <mailto:[email-masked]>
> 2016-04-22 12:11 GMT-03:00 <[email-masked] <mailto:[email-masked]>>:
> Guys,
> 
> 
> https://datatracker.ietf.org/wg/dnsop/documents/ <https://datatracker.ietf.org/wg/dnsop/documents/>
> 
> https://datatracker.ietf.org/wg/dnsop/documents/ <https://datatracker.ietf.org/wg/dnsop/documents/>
> 
> From: "[email-masked] <mailto:[email-masked]>" <[email-masked] <mailto:[email-masked]>>
> To: Juan Janczuk <[email-masked] <mailto:[email-masked]>>; Mauricio Oviedo <[email-masked] <mailto:[email-masked]>>
> Cc: Andres Vidoz <[email-masked] <mailto:[email-masked]>>; "[email-masked] <mailto:[email-masked]>" <[email-masked] <mailto:[email-masked]>>; Harish Chowdhary <[email-masked] <mailto:[email-masked]>>
> From: Juan Janczuk <[email-masked] <mailto:[email-masked]>>
> To: Mauricio Oviedo <[email-masked] <mailto:[email-masked]>>; "[email-masked] <mailto:[email-masked]>" <[email-masked] <mailto:[email-masked]>>
> Cc: Andres Vidoz <[email-masked] <mailto:[email-masked]>>; "[email-masked] <mailto:[email-masked]>" <[email-masked] <mailto:[email-masked]>>; Harish Chowdhary <[email-masked] <mailto:[email-masked]>>
> From: [email-masked] <mailto:[email-masked]>
> CC: [email-masked] <mailto:[email-masked]>; [email-masked] <mailto:[email-masked]>; [email-masked] <mailto:[email-masked]>; [email-masked] <mailto:[email-masked]>
> To: [email-masked] <mailto:[email-masked]>
> 
> Hi Nalini & Everyone,
> 
> Great news, count me in!
> 
> El 19 abr 2016, a las 7:09 a.m., <[email-masked] <mailto:[email-masked]>> <[email-masked] <mailto:[email-masked]>> escribió:
> >
> >Andres,
> >
> >
> > From: Andres Vidoz <[email-masked] <mailto:[email-masked]>>
> >To: [email-masked] <mailto:[email-masked]>
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/mentoring-coordinators <https://www.ietf.org/mailman/listinfo/mentoring-coordinators>
> 
> 
> 
> 
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/mentoring-coordinators <https://www.ietf.org/mailman/listinfo/mentoring-coordinators>
> 
> 
> No Imprimas Digitalizá

---

From: <[email-masked]>
Date: Mon, 25 Apr 2016 15:54:36 +0000 (UTC)

Mauricio,

That is a good idea.  Let's start with the one Andres picked.  Then, we can have a conversation with the mentor about what other drafts to do.

Meanwhile, please start reading: 

And prepare 5 questions.  These can be things you do not understand, things that are not clear or things you think are wrong.
Thanks,

Nalini Elkins
Inside Products, Inc.
www.insidethestack.com
(831) 659-8360

________________________________
From: Mauricio Oviedo <[email-masked]>
To: [email-masked] 
Cc: Andres Vidoz <[email-masked]>; "[email-masked]" <[email-masked]>; Harish Chowdhary <[email-masked]>; Juan Janczuk <[email-masked]>
Sent: Monday, April 25, 2016 7:14 AM
Subject: Re: [Mentoring-coordinators] IETF Remote Mentoring: Internet Draft Review Team: DNSOP : Spanish

Hello Everyone,

Best,
Mauricio

---

From: Juan Janczuk <[email-masked]>
Date: Wed, 27 Apr 2016 00:29:31 -0300

Well, it seems we've got work to do ;)

Thanks, Nalini!

Kind regards.
Juan.

> Date: Mon, 25 Apr 2016 15:54:36 +0000
> From: [email-masked]
> To: [email-masked]
> CC: [email-masked]; [email-masked]; [email-masked]; [email-masked]